<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

    <title>തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത് | East Coast Daily | An Online Malayalam News Portal</title>

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta property="fb:pages" content="198077086953392" />

<meta property="name" name="name" content="East Coast Daily - An Online Malayalam News Portal,Malayalam News,Kerala News,Latest Malayalam News,Latest Kerala News,Malayalam Online News, Kerala Politics,Breaking Malayalam News.">

	<meta property="keywords" name="keywords" content="Malayalam News, Kerala News,Latest Kerala News, Latest Malayalam News, Breaking News, Breaking Malayalam News, Malayalam Online News, Kerala Online News, Kerala Politics,Malayalam Movies">

	<meta property="description" name="description" content="Malayalam News, Kerala News,Latest Kerala News, Latest Malayalam News, Breaking News, Breaking Malayalam News, Malayalam Online News, Kerala Online News, Kerala Politics,Malayalam Movies,Kerala Travel, Kerala Arts, Kerala Food, Kerala Culture, Movie News, Movie Reviews, Malayalam Movie News,An Online Malayalam News Portal" />

	



    <link rel="pingback" href="http://www.eastcoastdaily.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay.png" /><meta property="og:title" content="തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html"/><meta property="og:site_name" content="www.eastcoastdaily.com"/><meta property="fb:pages" content="1522669278057558"/><meta name="twitter:image:src" content="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay.png" /><meta name="twitter:url" content="http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html" /><meta name="twitter:site" content="@eastcoastdaily" /><meta name="twitter:title" content="തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്"/><meta name="twitter:card" content="summary_large_image"/><link rel="icon" type="image/png" href="http://www.eastcoastdaily.com/wp-content/uploads/2017/03/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily | An Online Malayalam News Portal &raquo; Feed" href="http://www.eastcoastdaily.com/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily | An Online Malayalam News Portal &raquo; Comments Feed" href="http://www.eastcoastdaily.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eastcoastdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.eastcoastdaily.com/wp-content/uploads/useanyfont/uaf.css?ver=1495599559' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.eastcoastdaily.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.eastcoastdaily.com/wp-content/themes/EC8/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.eastcoastdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eastcoastdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eastcoastdaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='തിങ്കളാഴ്ച പെട്രോൾ പമ്പുകൾ അടച്ചിടും' href='http://www.eastcoastdaily.com/2018/03/21/petrol-pumps-will-be-closed-on-monday.html' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html" />
<link rel='shortlink' href='http://www.eastcoastdaily.com/?p=341076' />
<link rel="alternate" type="application/json+oembed" href="http://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F03%2F21%2Flegal-action-against-author-of-sanjay-dutts-biography.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F03%2F21%2Flegal-action-against-author-of-sanjay-dutts-biography.html&#038;format=xml" />
			<meta property="fb:pages" content="198077086953392" />
							<meta property="ia:markup_url" content="http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-36072128-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1809088821246289",
          enable_page_level_ads: true
     });
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eastcoastdaily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36072128-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.eastcoastdaily.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.eastcoastdaily.com/category/latest-news",
                                "name": "Latest News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html",
                                "name": "തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>




<meta property="og:description" content="ബോളിവുഡ് താരം സഞ്ജയ്‌ ദത്തിന്റെ ജീവചരിത്രം എഴുതിയ യാസർ ഉസ്മാൻ എന്ന എഴുത്തുകാരനെതിരെ സഞ്ജയ്‌ ദത്ത് പരാതിയുമായി രംഗത്ത്.തന്‍റെ വ്യക്തി ജീവിതവുമായി ബന്ധമില്ലാത്ത കാര്യങ്ങളാണ് 'സഞ്ജയ് ദത്ത്: ദ ക്രേസി അണ്‍ടോള്‍ഡ് സ്റ്റോറി ഓഫ് ബോളിവുഡ്സ് ബാഡ് ബോയ്' എന്ന പുസ്തകത്തില്‍ പറയുന്നതെന്നായിരുന്നു താരം പറഞ്ഞത് യാസറിന് നേരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത് പറഞ്ഞു.തൊണ്ണൂറുകളിലെ ചില മഞ്ഞ പത്രങ്ങളും ഗോസിപ്പുകളും കണ്ടും കേട്ടുമാണ് ഈ പുസ്തകം എഴുതിയതെന്ന്‍ ദത്ത് ആരോപിച്ചു. "എന്റെ ഔദ്യോഗിക ആത്മകഥ ഉടൻ തന്നെ പുറത്തിറങ്ങും,അത് സത്യസന്ധമായ വസ്തുതകളെ അടിസ്ഥാനമാക്കിയുള്ളതായിരിക്കും'' ദത്ത് ട്വിറ്ററില്‍ കുറിച്ചു. Read also:എല്ലാ ദിവസവും മാതൃദിനമായി ആഘോഷിക്കണം; ഷെയ്ഖ് മുഹമ്മദ് എന്നാല്‍ കൃത്യമായ ഉറവിടം ഉപയോഗിച്ചാണ്‌ താന്‍ എഴുതിയതെന്ന്‍ യാസർ ഉസ്മാൻ പറഞ്ഞു .കൂടാതെ ദത്തിന്റെ നിരവധി അഭിമുഖങ്ങളും താന്‍ കണ്ടിട്ടുണ്ടെന്നും അറിയിച്ചു.പുസ്തകം പുറത്തിറക്കിയ പ്രസാധകര്‍ കൂടുതല്‍ വിവരങ്ങള്‍ പുറത്ത് വിടില്ലെന്ന്‍ അറിയിച്ചു.">










</head>



<body class="post-template-default single single-post postid-341076 single-format-standard legal-action-against-author-of-sanjay-dutts-biography global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_non_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eastcoastdaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Eastcoastdaily1" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:online@eastcoastinternational.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eastcoastdaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eastcoastvijayan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1197"><a href="http://www.eastcoastdaily.com/">Home</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1843"><a href="http://www.eastcoastdaily.com/category/news">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/news/business">Business</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/news/india">India</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/news/international">International</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/news/kerala">Kerala</a></li>
</ul>
</li>
<li id="menu-item-27791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27791"><a href="http://www.eastcoastdaily.com/category/gulf">Gulf</a></li>
<li id="menu-item-27707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27707"><a href="#">Health &#038; Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/food">Food</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/health">Health</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/men">Men</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/spirituality">Spirituality</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/women">Women</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/youth">Youth</a></li>
</ul>
</li>
<li id="menu-item-43231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43231"><a href="http://www.eastcoastdaily.com/category/entertainment">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/entertainment/ec-music-break">EC Music Break</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/entertainment/music">Music</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/entertainment/music/albums">Albums</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/entertainment/music/movies">Movies</a></li>
</ul>
</li>
<li id="menu-item-210736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210736"><a href="http://www.eastcoastdaily.com/category/technology">Technology</a></li>
<li id="menu-item-204356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204356"><a href="http://www.eastcoastdaily.com/category/sports">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/sports/cricket">Cricket</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/sports/football">Football</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/sports/tennis">Tennis</a></li>
</ul>
</li>
<li id="menu-item-233387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233387"><a href="http://www.eastcoastdaily.com/category/videos">videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.eastcoastdaily.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    

    

    <div id="td-outer-wrap" class="td-theme-wrap">

    


        <!--
Header style 3
-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eastcoast-eastcoastdailycom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div  style="z-index: 1;display: block;position: relative;margin: auto;top: 0;bottom: 0;left: 0;right: 0;">
<div class="td-all-devices">
<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "970x250,728x90";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/EastCoastDailycom/English/tags.js"></script>
</div>
</div>

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:display;" >

                Wed, Mar, 21 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-4625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4625"><a href="https://www.youtube.com/user/eastcoastvijayan">Youtube Channel</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1852"><a href="http://movies.eastcoastdaily.com">East Coast Movies</a></li>
<li id="menu-item-1853" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1853"><a href="http://literature.eastcoastdaily.com">East Coast Literature</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4600"><a href="http://www.eastcoastdaily.in">English Edition</a></li>
<li id="menu-item-95670" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95670"><a href="https://play.google.com/store/apps/developer?id=EAST%20COAST&#038;hl=en">Download Apps</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eastcoastdaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Eastcoastdaily1" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:online@eastcoastinternational.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eastcoastdaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eastcoastvijayan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.eastcoastdaily.com/">
                <img src="http://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW-259x83.png" alt=""/>
                <span class="td-visual-hidden">East Coast Daily | An Online Malayalam News Portal</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "728x90,970x250";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/EastCoastDailycom/ROS/tags.js"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.eastcoastdaily.com/">
			<img src="http://www.eastcoastdaily.com/wp-content/uploads/2017/05/logo_ec_mal_white_167x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.eastcoastdaily.com/">
			<img src="http://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW-259x83.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1197"><a href="http://www.eastcoastdaily.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1843"><a href="http://www.eastcoastdaily.com/category/news">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ab20fbb46bca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ab20fbb46bca" ><script>var block_td_uid_2_5ab20fbb46bca = new tdBlock();
block_td_uid_2_5ab20fbb46bca.id = "td_uid_2_5ab20fbb46bca";
block_td_uid_2_5ab20fbb46bca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ab20fbb46bca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ab20fbb46bca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ab20fbb46bca.td_column_number = "3";
block_td_uid_2_5ab20fbb46bca.block_type = "td_block_mega_menu";
block_td_uid_2_5ab20fbb46bca.post_count = "4";
block_td_uid_2_5ab20fbb46bca.found_posts = "61018";
block_td_uid_2_5ab20fbb46bca.header_color = "";
block_td_uid_2_5ab20fbb46bca.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ab20fbb46bca.max_num_pages = "15255";
tdBlocksArray.push(block_td_uid_2_5ab20fbb46bca);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ab20fbb46bca" id="td_uid_3_5ab20fbb4ad0b" data-td_block_id="td_uid_2_5ab20fbb46bca" data-td_filter_value="" href="http://www.eastcoastdaily.com/category/news">All</a><a class="mega-menu-sub-cat-td_uid_2_5ab20fbb46bca"  id="td_uid_4_5ab20fbb4ae32" data-td_block_id="td_uid_2_5ab20fbb46bca" data-td_filter_value="2" href="http://www.eastcoastdaily.com/category/news/business">Business</a><a class="mega-menu-sub-cat-td_uid_2_5ab20fbb46bca"  id="td_uid_5_5ab20fbb4aef0" data-td_block_id="td_uid_2_5ab20fbb46bca" data-td_filter_value="44" href="http://www.eastcoastdaily.com/category/news/india">India</a><a class="mega-menu-sub-cat-td_uid_2_5ab20fbb46bca"  id="td_uid_6_5ab20fbb4b014" data-td_block_id="td_uid_2_5ab20fbb46bca" data-td_filter_value="39" href="http://www.eastcoastdaily.com/category/news/international">International</a><a class="mega-menu-sub-cat-td_uid_2_5ab20fbb46bca"  id="td_uid_7_5ab20fbb4b133" data-td_block_id="td_uid_2_5ab20fbb46bca" data-td_filter_value="40" href="http://www.eastcoastdaily.com/category/news/kerala">Kerala</a></div></div><div id=td_uid_2_5ab20fbb46bca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html" rel="bookmark" title="തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sanjay" title="തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html" rel="bookmark" title="തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്">തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/21/petrol-pumps-will-be-closed-on-monday.html" rel="bookmark" title="തിങ്കളാഴ്ച പെട്രോൾ പമ്പുകൾ അടച്ചിടും"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/fuel-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/fuel-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/fuel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="തിങ്കളാഴ്ച പെട്രോൾ പമ്പുകൾ അടച്ചിടും"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/21/petrol-pumps-will-be-closed-on-monday.html" rel="bookmark" title="തിങ്കളാഴ്ച പെട്രോൾ പമ്പുകൾ അടച്ചിടും">തിങ്കളാഴ്ച പെട്രോൾ പമ്പുകൾ അടച്ചിടും</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/21/sudan-death-worlds-last-male-northern-white-rhino-passes-away-as-species-faces-extinction.html" rel="bookmark" title="സുഡാന് ദയാവധം: ഒരു ജീവിവർഗത്തെ നിലനിര്‍ത്താനുള്ള അവസാന പ്രതീക്ഷയും ഓര്‍മയായി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sudan-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sudan-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sudan-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="സുഡാന് ദയാവധം: ഒരു ജീവിവർഗത്തെ നിലനിര്‍ത്താനുള്ള അവസാന പ്രതീക്ഷയും ഓര്‍മയായി"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/21/sudan-death-worlds-last-male-northern-white-rhino-passes-away-as-species-faces-extinction.html" rel="bookmark" title="സുഡാന് ദയാവധം: ഒരു ജീവിവർഗത്തെ നിലനിര്‍ത്താനുള്ള അവസാന പ്രതീക്ഷയും ഓര്‍മയായി">സുഡാന് ദയാവധം: ഒരു ജീവിവർഗത്തെ നിലനിര്‍ത്താനുള്ള അവസാന പ്രതീക്ഷയും ഓര്‍മയായി</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/21/molly-murder-case-court-warns-police.html" rel="bookmark" title="വീട്ടമ്മയുടെ കൊലപാതകം &#8211; ബലാത്സംഗക്കുറ്റം മെഡിക്കൽ റിപ്പോർട്ട് ഇല്ലാതെ എങ്ങനെ സ്ഥിരീകരിച്ചെന്ന് കോടതി- പ്രതി നിരപരാധിയെന്ന് ആളൂർ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/murder-1-1-3-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/murder-1-1-3-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/murder-1-1-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="വീട്ടമ്മയുടെ കൊലപാതകം &#8211; ബലാത്സംഗക്കുറ്റം മെഡിക്കൽ റിപ്പോർട്ട് ഇല്ലാതെ എങ്ങനെ സ്ഥിരീകരിച്ചെന്ന് കോടതി- പ്രതി നിരപരാധിയെന്ന് ആളൂർ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/21/molly-murder-case-court-warns-police.html" rel="bookmark" title="വീട്ടമ്മയുടെ കൊലപാതകം &#8211; ബലാത്സംഗക്കുറ്റം മെഡിക്കൽ റിപ്പോർട്ട് ഇല്ലാതെ എങ്ങനെ സ്ഥിരീകരിച്ചെന്ന് കോടതി- പ്രതി നിരപരാധിയെന്ന് ആളൂർ">വീട്ടമ്മയുടെ കൊലപാതകം &#8211; ബലാത്സംഗക്കുറ്റം മെഡിക്കൽ റിപ്പോർട്ട് ഇല്ലാതെ എങ്ങനെ സ്ഥിരീകരിച്ചെന്ന് കോടതി- പ്രതി&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ab20fbb46bca" data-td_block_id="td_uid_2_5ab20fbb46bca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ab20fbb46bca" data-td_block_id="td_uid_2_5ab20fbb46bca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27791"><a href="http://www.eastcoastdaily.com/category/gulf">Gulf</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ab20fbba2164_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ab20fbba2164" ><script>var block_td_uid_8_5ab20fbba2164 = new tdBlock();
block_td_uid_8_5ab20fbba2164.id = "td_uid_8_5ab20fbba2164";
block_td_uid_8_5ab20fbba2164.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5ab20fbba2164_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ab20fbba2164_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ab20fbba2164.td_column_number = "3";
block_td_uid_8_5ab20fbba2164.block_type = "td_block_mega_menu";
block_td_uid_8_5ab20fbba2164.post_count = "5";
block_td_uid_8_5ab20fbba2164.found_posts = "4639";
block_td_uid_8_5ab20fbba2164.header_color = "";
block_td_uid_8_5ab20fbba2164.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ab20fbba2164.max_num_pages = "928";
tdBlocksArray.push(block_td_uid_8_5ab20fbba2164);
</script><div id=td_uid_8_5ab20fbba2164 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/21/uae-leaders-launch-new-lifestyle-project.html" rel="bookmark" title="ലൈഫ്‌സ്റ്റൈല്‍ പ്രൊജക്ടിനായി യു.എ.ഇ അധികൃതര്‍ മുടക്കുന്നത് 30 ബില്ല്യണ്‍ ദിര്‍ഹം"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/uae-6-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/uae-6-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/uae-6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="uae new project" title="ലൈഫ്‌സ്റ്റൈല്‍ പ്രൊജക്ടിനായി യു.എ.ഇ അധികൃതര്‍ മുടക്കുന്നത് 30 ബില്ല്യണ്‍ ദിര്‍ഹം"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/21/uae-leaders-launch-new-lifestyle-project.html" rel="bookmark" title="ലൈഫ്‌സ്റ്റൈല്‍ പ്രൊജക്ടിനായി യു.എ.ഇ അധികൃതര്‍ മുടക്കുന്നത് 30 ബില്ല്യണ്‍ ദിര്‍ഹം">ലൈഫ്‌സ്റ്റൈല്‍ പ്രൊജക്ടിനായി യു.എ.ഇ അധികൃതര്‍ മുടക്കുന്നത് 30 ബില്ല്യണ്‍ ദിര്‍ഹം</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/world-countries-appreciated-saudhi-prince-muhammadh-bin-salman.html" rel="bookmark" title="സൗദി യാഥാസ്ഥികതയില്‍ നിന്നും മാറുന്നു : സൗദി രാജകുമാരന്‍ മുഹമ്മദ് ബിന്‍ സല്‍മാന് ലോകരാഷ്ട്രങ്ങളുടെ അഭിനന്ദനം"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/1067406-1928906346-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/1067406-1928906346-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/1067406-1928906346-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="സൗദി യാഥാസ്ഥികതയില്‍ നിന്നും മാറുന്നു : സൗദി രാജകുമാരന്‍ മുഹമ്മദ് ബിന്‍ സല്‍മാന് ലോകരാഷ്ട്രങ്ങളുടെ അഭിനന്ദനം"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/world-countries-appreciated-saudhi-prince-muhammadh-bin-salman.html" rel="bookmark" title="സൗദി യാഥാസ്ഥികതയില്‍ നിന്നും മാറുന്നു : സൗദി രാജകുമാരന്‍ മുഹമ്മദ് ബിന്‍ സല്‍മാന് ലോകരാഷ്ട്രങ്ങളുടെ അഭിനന്ദനം">സൗദി യാഥാസ്ഥികതയില്‍ നിന്നും മാറുന്നു : സൗദി രാജകുമാരന്‍ മുഹമ്മദ് ബിന്‍ സല്‍മാന് ലോകരാഷ്ട്രങ്ങളുടെ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/emirates-celebrates-international-happiness-day.html" rel="bookmark" title="യാത്രക്കാര്‍ക്ക് ബന്ധുക്കളുമായി ഒത്തുചേരാന്‍ എമിറേറ്റ്‌സ് വിമാന കമ്പനിയുടെ ഓഫര്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/Happiness-Reigns-Emirates-Celebrates-International-Happiness-Day-Biz-Today-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/Happiness-Reigns-Emirates-Celebrates-International-Happiness-Day-Biz-Today-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/Happiness-Reigns-Emirates-Celebrates-International-Happiness-Day-Biz-Today-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="യാത്രക്കാര്‍ക്ക് ബന്ധുക്കളുമായി ഒത്തുചേരാന്‍ എമിറേറ്റ്‌സ് വിമാന കമ്പനിയുടെ ഓഫര്‍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/emirates-celebrates-international-happiness-day.html" rel="bookmark" title="യാത്രക്കാര്‍ക്ക് ബന്ധുക്കളുമായി ഒത്തുചേരാന്‍ എമിറേറ്റ്‌സ് വിമാന കമ്പനിയുടെ ഓഫര്‍">യാത്രക്കാര്‍ക്ക് ബന്ധുക്കളുമായി ഒത്തുചേരാന്‍ എമിറേറ്റ്‌സ് വിമാന കമ്പനിയുടെ ഓഫര്‍</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/30-per-cent-discount-on-fines-in-ras-al-khaimah.html" rel="bookmark" title="റാസല്‍ ഖൈമയില്‍ പിഴയടയ്ക്കാന്‍ ഒരുങ്ങുന്നവര്‍ക്ക് സന്തോഷ വാര്‍ത്ത"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/fine-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/fine-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/fine-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="30-per-cent-discount-on-fines-in-ras-al-khaimah" title="റാസല്‍ ഖൈമയില്‍ പിഴയടയ്ക്കാന്‍ ഒരുങ്ങുന്നവര്‍ക്ക് സന്തോഷ വാര്‍ത്ത"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/30-per-cent-discount-on-fines-in-ras-al-khaimah.html" rel="bookmark" title="റാസല്‍ ഖൈമയില്‍ പിഴയടയ്ക്കാന്‍ ഒരുങ്ങുന്നവര്‍ക്ക് സന്തോഷ വാര്‍ത്ത">റാസല്‍ ഖൈമയില്‍ പിഴയടയ്ക്കാന്‍ ഒരുങ്ങുന്നവര്‍ക്ക് സന്തോഷ വാര്‍ത്ത</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/child-swallow-ball-rescued-surgery-in-uae.html" rel="bookmark" title="റാസ് അൽ ഖൈമയിൽ പ്ലാസ്റ്റിക് ബോൾ തൊണ്ടയിൽ കുടുങ്ങിയ കുഞ്ഞിനെ രക്ഷിച്ചതിങ്ങനെ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/BALL-SW-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/BALL-SW-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/BALL-SW-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="SURGERY BALL" title="റാസ് അൽ ഖൈമയിൽ പ്ലാസ്റ്റിക് ബോൾ തൊണ്ടയിൽ കുടുങ്ങിയ കുഞ്ഞിനെ രക്ഷിച്ചതിങ്ങനെ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/child-swallow-ball-rescued-surgery-in-uae.html" rel="bookmark" title="റാസ് അൽ ഖൈമയിൽ പ്ലാസ്റ്റിക് ബോൾ തൊണ്ടയിൽ കുടുങ്ങിയ കുഞ്ഞിനെ രക്ഷിച്ചതിങ്ങനെ">റാസ് അൽ ഖൈമയിൽ പ്ലാസ്റ്റിക് ബോൾ തൊണ്ടയിൽ കുടുങ്ങിയ കുഞ്ഞിനെ രക്ഷിച്ചതിങ്ങനെ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ab20fbba2164" data-td_block_id="td_uid_8_5ab20fbba2164"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ab20fbba2164" data-td_block_id="td_uid_8_5ab20fbba2164"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-27707"><a href="#">Health &#038; Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ab20fbbac98c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ab20fbbac98c" ><script>var block_td_uid_9_5ab20fbbac98c = new tdBlock();
block_td_uid_9_5ab20fbbac98c.id = "td_uid_9_5ab20fbbac98c";
block_td_uid_9_5ab20fbbac98c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5ab20fbbac98c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ab20fbbac98c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ab20fbbac98c.td_column_number = "3";
block_td_uid_9_5ab20fbbac98c.block_type = "td_block_mega_menu";
block_td_uid_9_5ab20fbbac98c.post_count = "4";
block_td_uid_9_5ab20fbbac98c.found_posts = "2469";
block_td_uid_9_5ab20fbbac98c.header_color = "";
block_td_uid_9_5ab20fbbac98c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ab20fbbac98c.max_num_pages = "618";
tdBlocksArray.push(block_td_uid_9_5ab20fbbac98c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ab20fbbac98c" id="td_uid_10_5ab20fbbaf3f3" data-td_block_id="td_uid_9_5ab20fbbac98c" data-td_filter_value="" href="http://www.eastcoastdaily.com/category/life-style">All</a><a class="mega-menu-sub-cat-td_uid_9_5ab20fbbac98c"  id="td_uid_11_5ab20fbbaf569" data-td_block_id="td_uid_9_5ab20fbbac98c" data-td_filter_value="738" href="http://www.eastcoastdaily.com/category/life-style/food">Food</a><a class="mega-menu-sub-cat-td_uid_9_5ab20fbbac98c"  id="td_uid_12_5ab20fbbaf65f" data-td_block_id="td_uid_9_5ab20fbbac98c" data-td_filter_value="747" href="http://www.eastcoastdaily.com/category/life-style/health">Health</a><a class="mega-menu-sub-cat-td_uid_9_5ab20fbbac98c"  id="td_uid_13_5ab20fbbaf762" data-td_block_id="td_uid_9_5ab20fbbac98c" data-td_filter_value="744" href="http://www.eastcoastdaily.com/category/life-style/men">Men</a><a class="mega-menu-sub-cat-td_uid_9_5ab20fbbac98c"  id="td_uid_14_5ab20fbbaf845" data-td_block_id="td_uid_9_5ab20fbbac98c" data-td_filter_value="3817" href="http://www.eastcoastdaily.com/category/life-style/spirituality">Spirituality</a><a class="mega-menu-sub-cat-td_uid_9_5ab20fbbac98c"  id="td_uid_15_5ab20fbbaf961" data-td_block_id="td_uid_9_5ab20fbbac98c" data-td_filter_value="94" href="http://www.eastcoastdaily.com/category/life-style/women">Women</a><a class="mega-menu-sub-cat-td_uid_9_5ab20fbbac98c"  id="td_uid_16_5ab20fbbafa79" data-td_block_id="td_uid_9_5ab20fbbac98c" data-td_filter_value="740" href="http://www.eastcoastdaily.com/category/life-style/youth">Youth</a></div></div><div id=td_uid_9_5ab20fbbac98c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/21/tips-for-reduce-the-periods-pain.html" rel="bookmark" title="ക്രമം തെറ്റിയ ആര്‍ത്തവവും വേദനയുമാണോ പ്രശ്‌നം; എങ്കില്‍ ഇതുമാത്രം പരീക്ഷിച്ചാല്‍ മതി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/pain-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/pain-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/pain-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="periods pain" title="ക്രമം തെറ്റിയ ആര്‍ത്തവവും വേദനയുമാണോ പ്രശ്‌നം; എങ്കില്‍ ഇതുമാത്രം പരീക്ഷിച്ചാല്‍ മതി"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/21/tips-for-reduce-the-periods-pain.html" rel="bookmark" title="ക്രമം തെറ്റിയ ആര്‍ത്തവവും വേദനയുമാണോ പ്രശ്‌നം; എങ്കില്‍ ഇതുമാത്രം പരീക്ഷിച്ചാല്‍ മതി">ക്രമം തെറ്റിയ ആര്‍ത്തവവും വേദനയുമാണോ പ്രശ്‌നം; എങ്കില്‍ ഇതുമാത്രം പരീക്ഷിച്ചാല്‍ മതി</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/21/incompatible-food-combinations-may-create-health-problems.html" rel="bookmark" title="വിരുദ്ധാഹാരങ്ങള്‍ കഴിക്കുന്നതു കൊണ്ട് ഉണ്ടാകാവുന്ന ആരോഗ്യ പ്രശ്‌നങ്ങള്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/incompatible-foods-2-1-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/incompatible-foods-2-1-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/incompatible-foods-2-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="incompatible food" title="വിരുദ്ധാഹാരങ്ങള്‍ കഴിക്കുന്നതു കൊണ്ട് ഉണ്ടാകാവുന്ന ആരോഗ്യ പ്രശ്‌നങ്ങള്‍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/21/incompatible-food-combinations-may-create-health-problems.html" rel="bookmark" title="വിരുദ്ധാഹാരങ്ങള്‍ കഴിക്കുന്നതു കൊണ്ട് ഉണ്ടാകാവുന്ന ആരോഗ്യ പ്രശ്‌നങ്ങള്‍">വിരുദ്ധാഹാരങ്ങള്‍ കഴിക്കുന്നതു കൊണ്ട് ഉണ്ടാകാവുന്ന ആരോഗ്യ പ്രശ്‌നങ്ങള്‍</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/healthy-reasons-eat-curd-after-meals.html" rel="bookmark" title="ഭക്ഷണം കഴിഞ്ഞ് അല്പം തൈര്; ഗുണങ്ങളേറെ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/03-mattha-1521550442-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/03-mattha-1521550442-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/03-mattha-1521550442-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="curd" title="ഭക്ഷണം കഴിഞ്ഞ് അല്പം തൈര്; ഗുണങ്ങളേറെ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/healthy-reasons-eat-curd-after-meals.html" rel="bookmark" title="ഭക്ഷണം കഴിഞ്ഞ് അല്പം തൈര്; ഗുണങ്ങളേറെ">ഭക്ഷണം കഴിഞ്ഞ് അല്പം തൈര്; ഗുണങ്ങളേറെ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/dont-wash-chicken-before-cooking-2.html" rel="bookmark" title="പാകം ചെയ്യുന്നതിനു മുമ്പ് ചിക്കന്‍ കഴുകുന്നവരുടെ ശ്രദ്ധയ്ക്ക്; നിങ്ങളെ കാത്തിരിക്കുന്നത് ഗുരുതര രോഗം"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/chicken-1-1-1-1-1-1-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/chicken-1-1-1-1-1-1-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/chicken-1-1-1-1-1-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="washing chicken" title="പാകം ചെയ്യുന്നതിനു മുമ്പ് ചിക്കന്‍ കഴുകുന്നവരുടെ ശ്രദ്ധയ്ക്ക്; നിങ്ങളെ കാത്തിരിക്കുന്നത് ഗുരുതര രോഗം"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/dont-wash-chicken-before-cooking-2.html" rel="bookmark" title="പാകം ചെയ്യുന്നതിനു മുമ്പ് ചിക്കന്‍ കഴുകുന്നവരുടെ ശ്രദ്ധയ്ക്ക്; നിങ്ങളെ കാത്തിരിക്കുന്നത് ഗുരുതര രോഗം">പാകം ചെയ്യുന്നതിനു മുമ്പ് ചിക്കന്‍ കഴുകുന്നവരുടെ ശ്രദ്ധയ്ക്ക്; നിങ്ങളെ കാത്തിരിക്കുന്നത് ഗുരുതര രോഗം</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ab20fbbac98c" data-td_block_id="td_uid_9_5ab20fbbac98c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ab20fbbac98c" data-td_block_id="td_uid_9_5ab20fbbac98c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43231"><a href="http://www.eastcoastdaily.com/category/entertainment">Entertainment</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5ab20fbbce9ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ab20fbbce9ec" ><script>var block_td_uid_17_5ab20fbbce9ec = new tdBlock();
block_td_uid_17_5ab20fbbce9ec.id = "td_uid_17_5ab20fbbce9ec";
block_td_uid_17_5ab20fbbce9ec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_17_5ab20fbbce9ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ab20fbbce9ec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5ab20fbbce9ec.td_column_number = "3";
block_td_uid_17_5ab20fbbce9ec.block_type = "td_block_mega_menu";
block_td_uid_17_5ab20fbbce9ec.post_count = "4";
block_td_uid_17_5ab20fbbce9ec.found_posts = "1443";
block_td_uid_17_5ab20fbbce9ec.header_color = "";
block_td_uid_17_5ab20fbbce9ec.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ab20fbbce9ec.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_17_5ab20fbbce9ec);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5ab20fbbce9ec" id="td_uid_18_5ab20fbbd1478" data-td_block_id="td_uid_17_5ab20fbbce9ec" data-td_filter_value="" href="http://www.eastcoastdaily.com/category/entertainment">All</a><a class="mega-menu-sub-cat-td_uid_17_5ab20fbbce9ec"  id="td_uid_19_5ab20fbbd1566" data-td_block_id="td_uid_17_5ab20fbbce9ec" data-td_filter_value="62" href="http://www.eastcoastdaily.com/category/entertainment/ec-music-break">EC Music Break</a><a class="mega-menu-sub-cat-td_uid_17_5ab20fbbce9ec"  id="td_uid_20_5ab20fbbd15e0" data-td_block_id="td_uid_17_5ab20fbbce9ec" data-td_filter_value="56" href="http://www.eastcoastdaily.com/category/entertainment/music">Music</a><a class="mega-menu-sub-cat-td_uid_17_5ab20fbbce9ec"  id="td_uid_21_5ab20fbbd16e2" data-td_block_id="td_uid_17_5ab20fbbce9ec" data-td_filter_value="55" href="http://www.eastcoastdaily.com/category/entertainment/music/albums">Albums</a><a class="mega-menu-sub-cat-td_uid_17_5ab20fbbce9ec"  id="td_uid_22_5ab20fbbd181c" data-td_block_id="td_uid_17_5ab20fbbce9ec" data-td_filter_value="57" href="http://www.eastcoastdaily.com/category/entertainment/music/movies">Movies</a></div></div><div id=td_uid_17_5ab20fbbce9ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/18/adar-love-film-priya-prakash-college-circular.html" rel="bookmark" title="പ്രിയയെ പോലെ കണ്ണിറുക്കിയാല്‍ സിസിടിവിയില്‍ കുടുങ്ങും; കോളേജ് സര്‍ക്കുലര്‍ വിവാദത്തില്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/02/priya-mashup-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/02/priya-mashup-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/02/priya-mashup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="പ്രിയയെ പോലെ കണ്ണിറുക്കിയാല്‍ സിസിടിവിയില്‍ കുടുങ്ങും; കോളേജ് സര്‍ക്കുലര്‍ വിവാദത്തില്‍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/18/adar-love-film-priya-prakash-college-circular.html" rel="bookmark" title="പ്രിയയെ പോലെ കണ്ണിറുക്കിയാല്‍ സിസിടിവിയില്‍ കുടുങ്ങും; കോളേജ് സര്‍ക്കുലര്‍ വിവാദത്തില്‍">പ്രിയയെ പോലെ കണ്ണിറുക്കിയാല്‍ സിസിടിവിയില്‍ കുടുങ്ങും; കോളേജ് സര്‍ക്കുലര്‍ വിവാദത്തില്‍</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/13/mattancherry-film-ban-issue-congress.html" rel="bookmark" title="&#8216;മട്ടാഞ്ചേരി&#8217; നിരോധിക്കണം; സമരവുമായി കോണ്ഗ്രസ്"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/mattancherry-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/mattancherry-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/mattancherry-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mattancherry" title="&#8216;മട്ടാഞ്ചേരി&#8217; നിരോധിക്കണം; സമരവുമായി കോണ്ഗ്രസ്"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/13/mattancherry-film-ban-issue-congress.html" rel="bookmark" title="&#8216;മട്ടാഞ്ചേരി&#8217; നിരോധിക്കണം; സമരവുമായി കോണ്ഗ്രസ്">&#8216;മട്ടാഞ്ചേരി&#8217; നിരോധിക്കണം; സമരവുമായി കോണ്ഗ്രസ്</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/13/christian-devotional-song-santhosh-varmma.html" rel="bookmark" title="പരിശുദ്ധ കന്യാ മാതാവേ&#8230; മനസ്സലിയിക്കുന്ന മനോഹരമായ ഒരു  ക്രിസ്തീയ ഭക്തി ഗാനം"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/santhosh-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/santhosh-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/santhosh-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="പരിശുദ്ധ കന്യാ മാതാവേ&#8230; മനസ്സലിയിക്കുന്ന മനോഹരമായ ഒരു  ക്രിസ്തീയ ഭക്തി ഗാനം"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/13/christian-devotional-song-santhosh-varmma.html" rel="bookmark" title="പരിശുദ്ധ കന്യാ മാതാവേ&#8230; മനസ്സലിയിക്കുന്ന മനോഹരമായ ഒരു  ക്രിസ്തീയ ഭക്തി ഗാനം">പരിശുദ്ധ കന്യാ മാതാവേ&#8230; മനസ്സലിയിക്കുന്ന മനോഹരമായ ഒരു  ക്രിസ്തീയ ഭക്തി ഗാനം</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/05/6th-march-a-musical-album-about-kalabhavan-mani.html" rel="bookmark" title="വിടപറയാതെ&#8230; കലാഭവന്‍ മണിയ്ക്ക് ശ്രദ്ധാഞ്ജലിയുമായി ആരാധകര്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2017/06/kalabhavan-mani-759-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2017/06/kalabhavan-mani-759-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2017/06/kalabhavan-mani-759-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="kalabhavan-mani" title="വിടപറയാതെ&#8230; കലാഭവന്‍ മണിയ്ക്ക് ശ്രദ്ധാഞ്ജലിയുമായി ആരാധകര്‍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/05/6th-march-a-musical-album-about-kalabhavan-mani.html" rel="bookmark" title="വിടപറയാതെ&#8230; കലാഭവന്‍ മണിയ്ക്ക് ശ്രദ്ധാഞ്ജലിയുമായി ആരാധകര്‍">വിടപറയാതെ&#8230; കലാഭവന്‍ മണിയ്ക്ക് ശ്രദ്ധാഞ്ജലിയുമായി ആരാധകര്‍</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ab20fbbce9ec" data-td_block_id="td_uid_17_5ab20fbbce9ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ab20fbbce9ec" data-td_block_id="td_uid_17_5ab20fbbce9ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210736"><a href="http://www.eastcoastdaily.com/category/technology">Technology</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5ab20fbbddaa2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5ab20fbbddaa2" ><script>var block_td_uid_23_5ab20fbbddaa2 = new tdBlock();
block_td_uid_23_5ab20fbbddaa2.id = "td_uid_23_5ab20fbbddaa2";
block_td_uid_23_5ab20fbbddaa2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_5ab20fbbddaa2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5ab20fbbddaa2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5ab20fbbddaa2.td_column_number = "3";
block_td_uid_23_5ab20fbbddaa2.block_type = "td_block_mega_menu";
block_td_uid_23_5ab20fbbddaa2.post_count = "5";
block_td_uid_23_5ab20fbbddaa2.found_posts = "1609";
block_td_uid_23_5ab20fbbddaa2.header_color = "";
block_td_uid_23_5ab20fbbddaa2.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ab20fbbddaa2.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_23_5ab20fbbddaa2);
</script><div id=td_uid_23_5ab20fbbddaa2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/samsung-galaxy-s9-offer.html" rel="bookmark" title="സാംസങ് ഗാലക്സി എസ്9 ശ്രേണി സ്മാര്‍ട്ട്ഫോണുകള്‍കൂടുതൽ ഓഫറുകളോടൊപ്പം സ്വന്തമാക്കാം"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2017/03/samsung-galaxy-s8-gear-vr-gear-360-dex-bixby-14-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2017/03/samsung-galaxy-s8-gear-vr-gear-360-dex-bixby-14-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2017/03/samsung-galaxy-s8-gear-vr-gear-360-dex-bixby-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="സാംസങ് ഗാലക്സി എസ്9 ശ്രേണി സ്മാര്‍ട്ട്ഫോണുകള്‍കൂടുതൽ ഓഫറുകളോടൊപ്പം സ്വന്തമാക്കാം"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/samsung-galaxy-s9-offer.html" rel="bookmark" title="സാംസങ് ഗാലക്സി എസ്9 ശ്രേണി സ്മാര്‍ട്ട്ഫോണുകള്‍കൂടുതൽ ഓഫറുകളോടൊപ്പം സ്വന്തമാക്കാം">സാംസങ് ഗാലക്സി എസ്9 ശ്രേണി സ്മാര്‍ട്ട്ഫോണുകള്‍കൂടുതൽ ഓഫറുകളോടൊപ്പം സ്വന്തമാക്കാം</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/19/military-warning-whats-app-users.html" rel="bookmark" title="വാട്സ്  ആപ് ഉപയോഗിക്കുന്നവർ സൂക്ഷിക്കുക"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/02/whatsapp-3-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/02/whatsapp-3-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/02/whatsapp-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="whatsapp" title="വാട്സ്  ആപ് ഉപയോഗിക്കുന്നവർ സൂക്ഷിക്കുക"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/19/military-warning-whats-app-users.html" rel="bookmark" title="വാട്സ്  ആപ് ഉപയോഗിക്കുന്നവർ സൂക്ഷിക്കുക">വാട്സ്  ആപ് ഉപയോഗിക്കുന്നവർ സൂക്ഷിക്കുക</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/19/military-warning-for-whats-app-users.html" rel="bookmark" title="വാട്സാപ്പ് ഉപായഗിക്കുന്നവർ സൂക്ഷിക്കുക ; മുന്നറിയിപ്പുമായി സൈന്യം"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2017/11/whatsapp-promo-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2017/11/whatsapp-promo-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2017/11/whatsapp-promo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="whatsapp" title="വാട്സാപ്പ് ഉപായഗിക്കുന്നവർ സൂക്ഷിക്കുക ; മുന്നറിയിപ്പുമായി സൈന്യം"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/19/military-warning-for-whats-app-users.html" rel="bookmark" title="വാട്സാപ്പ് ഉപായഗിക്കുന്നവർ സൂക്ഷിക്കുക ; മുന്നറിയിപ്പുമായി സൈന്യം">വാട്സാപ്പ് ഉപായഗിക്കുന്നവർ സൂക്ഷിക്കുക ; മുന്നറിയിപ്പുമായി സൈന്യം</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/19/new-rule-and-regulations-for-online-media-and-news.html" rel="bookmark" title="ഓൺലൈൻ മാധ്യമങ്ങൾക്കും വാർത്തകൾക്കും നിയന്ത്രണം വരുന്നു"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/smrit-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/smrit-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/smrit-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="smriti" title="ഓൺലൈൻ മാധ്യമങ്ങൾക്കും വാർത്തകൾക്കും നിയന്ത്രണം വരുന്നു"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/19/new-rule-and-regulations-for-online-media-and-news.html" rel="bookmark" title="ഓൺലൈൻ മാധ്യമങ്ങൾക്കും വാർത്തകൾക്കും നിയന്ത്രണം വരുന്നു">ഓൺലൈൻ മാധ്യമങ്ങൾക്കും വാർത്തകൾക്കും നിയന്ത്രണം വരുന്നു</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/19/lify-comingsoon-in-india.html" rel="bookmark" title="വരുന്നു വൈഫൈയെ കടത്തിവെട്ടി സ്പീഡില്‍ കേമനായ ലൈഫൈ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/li-fi-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/li-fi-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/li-fi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="വരുന്നു വൈഫൈയെ കടത്തിവെട്ടി സ്പീഡില്‍ കേമനായ ലൈഫൈ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/19/lify-comingsoon-in-india.html" rel="bookmark" title="വരുന്നു വൈഫൈയെ കടത്തിവെട്ടി സ്പീഡില്‍ കേമനായ ലൈഫൈ">വരുന്നു വൈഫൈയെ കടത്തിവെട്ടി സ്പീഡില്‍ കേമനായ ലൈഫൈ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ab20fbbddaa2" data-td_block_id="td_uid_23_5ab20fbbddaa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5ab20fbbddaa2" data-td_block_id="td_uid_23_5ab20fbbddaa2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204356"><a href="http://www.eastcoastdaily.com/category/sports">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5ab20fbbe4338_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5ab20fbbe4338" ><script>var block_td_uid_24_5ab20fbbe4338 = new tdBlock();
block_td_uid_24_5ab20fbbe4338.id = "td_uid_24_5ab20fbbe4338";
block_td_uid_24_5ab20fbbe4338.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_24_5ab20fbbe4338_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5ab20fbbe4338_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5ab20fbbe4338.td_column_number = "3";
block_td_uid_24_5ab20fbbe4338.block_type = "td_block_mega_menu";
block_td_uid_24_5ab20fbbe4338.post_count = "4";
block_td_uid_24_5ab20fbbe4338.found_posts = "2092";
block_td_uid_24_5ab20fbbe4338.header_color = "";
block_td_uid_24_5ab20fbbe4338.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ab20fbbe4338.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_24_5ab20fbbe4338);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5ab20fbbe4338" id="td_uid_25_5ab20fbbe669e" data-td_block_id="td_uid_24_5ab20fbbe4338" data-td_filter_value="" href="http://www.eastcoastdaily.com/category/sports">All</a><a class="mega-menu-sub-cat-td_uid_24_5ab20fbbe4338"  id="td_uid_26_5ab20fbbe6749" data-td_block_id="td_uid_24_5ab20fbbe4338" data-td_filter_value="753" href="http://www.eastcoastdaily.com/category/sports/cricket">Cricket</a><a class="mega-menu-sub-cat-td_uid_24_5ab20fbbe4338"  id="td_uid_27_5ab20fbbe6836" data-td_block_id="td_uid_24_5ab20fbbe4338" data-td_filter_value="746" href="http://www.eastcoastdaily.com/category/sports/football">Football</a><a class="mega-menu-sub-cat-td_uid_24_5ab20fbbe4338"  id="td_uid_28_5ab20fbbe6916" data-td_block_id="td_uid_24_5ab20fbbe4338" data-td_filter_value="749" href="http://www.eastcoastdaily.com/category/sports/tennis">Tennis</a></div></div><div id=td_uid_24_5ab20fbbe4338 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/21/minister-wants-the-cricket-one-day-at-kazhakootam.html" rel="bookmark" title="ക്രിക്കറ്റ് ഏകദിനം കഴക്കൂട്ടത്ത് തന്നെ നടത്തണമെന്ന് മന്ത്രി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/kadakampally-surendran-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/kadakampally-surendran-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/kadakampally-surendran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="kadakampally-surendran" title="ക്രിക്കറ്റ് ഏകദിനം കഴക്കൂട്ടത്ത് തന്നെ നടത്തണമെന്ന് മന്ത്രി"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/21/minister-wants-the-cricket-one-day-at-kazhakootam.html" rel="bookmark" title="ക്രിക്കറ്റ് ഏകദിനം കഴക്കൂട്ടത്ത് തന്നെ നടത്തണമെന്ന് മന്ത്രി">ക്രിക്കറ്റ് ഏകദിനം കഴക്കൂട്ടത്ത് തന്നെ നടത്തണമെന്ന് മന്ത്രി</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/isl-next-season.html" rel="bookmark" title="ഐഎസ്എല്ലിൽ വീണ്ടും മാറ്റങ്ങൾ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2017/12/blasters-2-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2017/12/blasters-2-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2017/12/blasters-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ഐഎസ്എല്ലിൽ വീണ്ടും മാറ്റങ്ങൾ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/isl-next-season.html" rel="bookmark" title="ഐഎസ്എല്ലിൽ വീണ്ടും മാറ്റങ്ങൾ">ഐഎസ്എല്ലിൽ വീണ്ടും മാറ്റങ്ങൾ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/sachin-about-kochi-stadium.html" rel="bookmark" title="കൊച്ചിയില്‍ ഫുട്‌ബോള്‍ മതിയെന്ന് സച്ചിന്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sachin-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sachin-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sachin-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="കൊച്ചിയില്‍ ഫുട്‌ബോള്‍ മതിയെന്ന് സച്ചിന്‍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/sachin-about-kochi-stadium.html" rel="bookmark" title="കൊച്ചിയില്‍ ഫുട്‌ബോള്‍ മതിയെന്ന് സച്ചിന്‍">കൊച്ചിയില്‍ ഫുട്‌ബോള്‍ മതിയെന്ന് സച്ചിന്‍</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/20/shashi-thaoor-for-ind-wi-odi-at-trivandrum.html" rel="bookmark" title="ഇന്ത്യ–വിൻഡീസ് ഏകദിനം: തിരുവനന്തപുരത്തിനായി ശശി തൂരൂരും രംഗത്ത്"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/THaroor-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/THaroor-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/THaroor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="THaroor" title="ഇന്ത്യ–വിൻഡീസ് ഏകദിനം: തിരുവനന്തപുരത്തിനായി ശശി തൂരൂരും രംഗത്ത്"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/20/shashi-thaoor-for-ind-wi-odi-at-trivandrum.html" rel="bookmark" title="ഇന്ത്യ–വിൻഡീസ് ഏകദിനം: തിരുവനന്തപുരത്തിനായി ശശി തൂരൂരും രംഗത്ത്">ഇന്ത്യ–വിൻഡീസ് ഏകദിനം: തിരുവനന്തപുരത്തിനായി ശശി തൂരൂരും രംഗത്ത്</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ab20fbbe4338" data-td_block_id="td_uid_24_5ab20fbbe4338"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5ab20fbbe4338" data-td_block_id="td_uid_24_5ab20fbbe4338"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233387"><a href="http://www.eastcoastdaily.com/category/videos">videos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.eastcoastdaily.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.eastcoastdaily.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Latest News" class="entry-crumb" href="http://www.eastcoastdaily.com/category/latest-news">Latest News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-341076" class="post-341076 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-movie-news category-news tag-biography tag-latest-movie-news tag-sanjay-dutts" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T13:22:44+00:00" >Published: March 21, 2018, 1:22 PM ISD</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F03%2F21%2Flegal-action-against-author-of-sanjay-dutts-biography.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B4%A4%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%9C%E0%B5%80%E0%B4%B5%E0%B4%9A%E0%B4%B0%E0%B4%BF%E0%B4%A4%E0%B5%8D%E0%B4%B0+%E0%B4%B0%E0%B4%9A%E0%B4%AF%E0%B4%BF%E0%B4%A4%E0%B4%BE%E0%B4%B5%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%A8%E0%B4%BF%E0%B4%AF%E0%B4%AE%E0%B4%A8%E0%B4%9F%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%95%E0%B5%BE+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B5%80%E0%B4%95%E0%B4%B0%E0%B4%BF%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%AE%E0%B5%86%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D+%E0%B4%B8%E0%B4%9E%E0%B5%8D%E0%B4%9C%E0%B4%AF%E0%B5%8D+%E0%B4%A6%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B5%8D&url=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F03%2F21%2Flegal-action-against-author-of-sanjay-dutts-biography.html&via=East+Coast+Daily+%7C+An+Online+Malayalam+News+Portal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html&amp;media=http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay.png&description=%E0%B4%A4%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%9C%E0%B5%80%E0%B4%B5%E0%B4%9A%E0%B4%B0%E0%B4%BF%E0%B4%A4%E0%B5%8D%E0%B4%B0+%E0%B4%B0%E0%B4%9A%E0%B4%AF%E0%B4%BF%E0%B4%A4%E0%B4%BE%E0%B4%B5%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%A8%E0%B4%BF%E0%B4%AF%E0%B4%AE%E0%B4%A8%E0%B4%9F%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%95%E0%B5%BE+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B5%80%E0%B4%95%E0%B4%B0%E0%B4%BF%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%AE%E0%B5%86%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D+%E0%B4%B8%E0%B4%9E%E0%B5%8D%E0%B4%9C%E0%B4%AF%E0%B5%8D+%E0%B4%A6%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B5%8D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B4%A4%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%9C%E0%B5%80%E0%B4%B5%E0%B4%9A%E0%B4%B0%E0%B4%BF%E0%B4%A4%E0%B5%8D%E0%B4%B0+%E0%B4%B0%E0%B4%9A%E0%B4%AF%E0%B4%BF%E0%B4%A4%E0%B4%BE%E0%B4%B5%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%A8%E0%B4%BF%E0%B4%AF%E0%B4%AE%E0%B4%A8%E0%B4%9F%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%95%E0%B5%BE+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B5%80%E0%B4%95%E0%B4%B0%E0%B4%BF%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%AE%E0%B5%86%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D+%E0%B4%B8%E0%B4%9E%E0%B5%8D%E0%B4%9C%E0%B4%AF%E0%B5%8D+%E0%B4%A6%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B5%8D%20-%20http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F03%2F21%2Flegal-action-against-author-of-sanjay-dutts-biography.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay.png" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay-696x365.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay-696x365.png 696w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay-259x136.png 259w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay-768x403.png 768w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay-578x303.png 578w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="sanjay" title="sanjay"/></a></div>
        <p style="text-align: left;">ബോളിവുഡ് താരം സഞ്ജയ്‌ ദത്തിന്റെ ജീവചരിത്രം എഴുതിയ യാസർ ഉസ്മാൻ എന്ന എഴുത്തുകാരനെതിരെ സഞ്ജയ്‌ ദത്ത് പരാതിയുമായി രംഗത്ത്.തന്‍റെ വ്യക്തി ജീവിതവുമായി ബന്ധമില്ലാത്ത കാര്യങ്ങളാണ് &#8216;സഞ്ജയ് ദത്ത്: ദ ക്രേസി അണ്‍ടോള്‍ഡ് സ്റ്റോറി ഓഫ് ബോളിവുഡ്സ് ബാഡ് ബോയ്&#8217; എന്ന പുസ്തകത്തില്‍ പറയുന്നതെന്നായിരുന്നു താരം പറഞ്ഞത്</p>
<p style="text-align: left;">യാസറിന് നേരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത് പറഞ്ഞു.തൊണ്ണൂറുകളിലെ ചില മഞ്ഞ പത്രങ്ങളും ഗോസിപ്പുകളും കണ്ടും കേട്ടുമാണ് ഈ പുസ്തകം എഴുതിയതെന്ന്‍ ദത്ത് ആരോപിച്ചു.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="td-visible-phone">
    <!--  ad tags Size: 300x250 ZoneId:1049943-->
<script type="text/javascript" src="http://js.genieessp.com/t/049/943/a1049943.js"></script>
</div>
<div class="td-visible-desktop">
<!--  ad tags Size: 300x250 ZoneId:1049940-->
<script type="text/javascript" src="http://js.genieessp.com/t/049/940/a1049940.js"></script>
</div></div><p style="text-align: left;">&#8220;എന്റെ ഔദ്യോഗിക ആത്മകഥ ഉടൻ തന്നെ പുറത്തിറങ്ങും,അത് സത്യസന്ധമായ വസ്തുതകളെ അടിസ്ഥാനമാക്കിയുള്ളതായിരിക്കും&#8221; ദത്ത് ട്വിറ്ററില്‍ കുറിച്ചു.</p>
<p><span style="color: #ff0000;"><strong>Read also:<a href="http://www.eastcoastdaily.com/2018/03/21/every-day-is-to-celebrate-mother-sheikh-mohamed.html">എല്ലാ ദിവസവും മാതൃദിനമായി ആഘോഷിക്കണം; ഷെയ്ഖ് മുഹമ്മദ്</a></strong></span></p>
<p style="text-align: left;">എന്നാല്‍ കൃത്യമായ ഉറവിടം ഉപയോഗിച്ചാണ്‌ താന്‍ എഴുതിയതെന്ന്‍ യാസർ ഉസ്മാൻ പറഞ്ഞു .കൂടാതെ ദത്തിന്റെ നിരവധി അഭിമുഖങ്ങളും താന്‍ കണ്ടിട്ടുണ്ടെന്നും അറിയിച്ചു.പുസ്തകം പുറത്തിറക്കിയ പ്രസാധകര്‍ കൂടുതല്‍ വിവരങ്ങള്‍ പുറത്ത് വിടില്ലെന്ന്‍ അറിയിച്ചു.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "468x60";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/EastCoastDailycom/ROS/tags.js"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.eastcoastdaily.com/tag/biography">biography</a></li><li><a href="http://www.eastcoastdaily.com/tag/latest-movie-news">latest movie news</a></li><li><a href="http://www.eastcoastdaily.com/tag/sanjay-dutts">Sanjay Dutt's</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F03%2F21%2Flegal-action-against-author-of-sanjay-dutts-biography.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B4%A4%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%9C%E0%B5%80%E0%B4%B5%E0%B4%9A%E0%B4%B0%E0%B4%BF%E0%B4%A4%E0%B5%8D%E0%B4%B0+%E0%B4%B0%E0%B4%9A%E0%B4%AF%E0%B4%BF%E0%B4%A4%E0%B4%BE%E0%B4%B5%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%A8%E0%B4%BF%E0%B4%AF%E0%B4%AE%E0%B4%A8%E0%B4%9F%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%95%E0%B5%BE+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B5%80%E0%B4%95%E0%B4%B0%E0%B4%BF%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%AE%E0%B5%86%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D+%E0%B4%B8%E0%B4%9E%E0%B5%8D%E0%B4%9C%E0%B4%AF%E0%B5%8D+%E0%B4%A6%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B5%8D&url=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F03%2F21%2Flegal-action-against-author-of-sanjay-dutts-biography.html&via=East+Coast+Daily+%7C+An+Online+Malayalam+News+Portal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html&amp;media=http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay.png&description=%E0%B4%A4%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%9C%E0%B5%80%E0%B4%B5%E0%B4%9A%E0%B4%B0%E0%B4%BF%E0%B4%A4%E0%B5%8D%E0%B4%B0+%E0%B4%B0%E0%B4%9A%E0%B4%AF%E0%B4%BF%E0%B4%A4%E0%B4%BE%E0%B4%B5%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%A8%E0%B4%BF%E0%B4%AF%E0%B4%AE%E0%B4%A8%E0%B4%9F%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%95%E0%B5%BE+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B5%80%E0%B4%95%E0%B4%B0%E0%B4%BF%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%AE%E0%B5%86%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D+%E0%B4%B8%E0%B4%9E%E0%B5%8D%E0%B4%9C%E0%B4%AF%E0%B5%8D+%E0%B4%A6%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B5%8D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B4%A4%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%9C%E0%B5%80%E0%B4%B5%E0%B4%9A%E0%B4%B0%E0%B4%BF%E0%B4%A4%E0%B5%8D%E0%B4%B0+%E0%B4%B0%E0%B4%9A%E0%B4%AF%E0%B4%BF%E0%B4%A4%E0%B4%BE%E0%B4%B5%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%A8%E0%B4%BF%E0%B4%AF%E0%B4%AE%E0%B4%A8%E0%B4%9F%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%95%E0%B5%BE+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B5%80%E0%B4%95%E0%B4%B0%E0%B4%BF%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%AE%E0%B5%86%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D+%E0%B4%B8%E0%B4%9E%E0%B5%8D%E0%B4%9C%E0%B4%AF%E0%B5%8D+%E0%B4%A6%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B5%8D%20-%20http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F03%2F21%2Flegal-action-against-author-of-sanjay-dutts-biography.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html" data-text="തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.eastcoastdaily.com/2018/03/21/petrol-pumps-will-be-closed-on-monday.html">തിങ്കളാഴ്ച പെട്രോൾ പമ്പുകൾ അടച്ചിടും</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.eastcoastdaily.com/author/saranya">saranya</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="saranya"></span><meta itemprop="datePublished" content="2018-03-21T13:22:44+00:00"><meta itemprop="dateModified" content="2018-03-21T13:22:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW-259x83.png"></span><meta itemprop="name" content="East Coast Daily | An Online Malayalam News Portal"></span><meta itemprop="headline " content="തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/sanjay.png"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_31_5ab20fbc040ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5ab20fbc040ea" ><script>var block_td_uid_31_5ab20fbc040ea = new tdBlock();
block_td_uid_31_5ab20fbc040ea.id = "td_uid_31_5ab20fbc040ea";
block_td_uid_31_5ab20fbc040ea.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_5ab20fbc040ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5ab20fbc040ea_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":341076,"live_filter_cur_post_author":"76","block_template_id":""}';
block_td_uid_31_5ab20fbc040ea.td_column_number = "3";
block_td_uid_31_5ab20fbc040ea.block_type = "td_block_related_posts";
block_td_uid_31_5ab20fbc040ea.post_count = "6";
block_td_uid_31_5ab20fbc040ea.found_posts = "27";
block_td_uid_31_5ab20fbc040ea.header_color = "";
block_td_uid_31_5ab20fbc040ea.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ab20fbc040ea.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_31_5ab20fbc040ea);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5ab20fbc0943d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5ab20fbc040ea" href="#">RELATED ARTICLES</a><a id="td_uid_33_5ab20fbc094e3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5ab20fbc040ea" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_31_5ab20fbc040ea class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/15/the-uae-embassy-has-set-new-rules-for-the-people-who-are-waiting-for-the-visa.html" rel="bookmark" title="വി​സ​ക്ക് കാ​ത്തി​രി​ക്കു​ന്നവർക്ക് തി​രി​ച്ച​ടി ;പുതിയ നിയമവുമായി ​യുഎഇ എംബസി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/uae-embassy-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/uae-embassy-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/uae-embassy-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="uae embassy" title="വി​സ​ക്ക് കാ​ത്തി​രി​ക്കു​ന്നവർക്ക് തി​രി​ച്ച​ടി ;പുതിയ നിയമവുമായി ​യുഎഇ എംബസി"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/15/the-uae-embassy-has-set-new-rules-for-the-people-who-are-waiting-for-the-visa.html" rel="bookmark" title="വി​സ​ക്ക് കാ​ത്തി​രി​ക്കു​ന്നവർക്ക് തി​രി​ച്ച​ടി ;പുതിയ നിയമവുമായി ​യുഎഇ എംബസി">വി​സ​ക്ക് കാ​ത്തി​രി​ക്കു​ന്നവർക്ക് തി​രി​ച്ച​ടി ;പുതിയ നിയമവുമായി ​യുഎഇ എംബസി</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/03/14/chinmayi-talk-about-girls-attacked-in-public-place.html" rel="bookmark" title="പൊതുനിരത്തിൽ തനിക്ക് നേരിടേണ്ടിവന്ന അപമാനങ്ങളെക്കുറിച്ച് ഗായിക ചിന്മയി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/chinmayi-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/03/chinmayi-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/03/chinmayi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="chinmayi" title="പൊതുനിരത്തിൽ തനിക്ക് നേരിടേണ്ടിവന്ന അപമാനങ്ങളെക്കുറിച്ച് ഗായിക ചിന്മയി"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/03/14/chinmayi-talk-about-girls-attacked-in-public-place.html" rel="bookmark" title="പൊതുനിരത്തിൽ തനിക്ക് നേരിടേണ്ടിവന്ന അപമാനങ്ങളെക്കുറിച്ച് ഗായിക ചിന്മയി">പൊതുനിരത്തിൽ തനിക്ക് നേരിടേണ്ടിവന്ന അപമാനങ്ങളെക്കുറിച്ച് ഗായിക ചിന്മയി</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2017/12/15/this-is-the-start-of-the-journey-from-the-runway-to-the-second-of-the-giant-mohanlal.html" rel="bookmark" title="ഒടിയനിൽ നിന്ന് രണ്ടാമൂഴത്തിലെ ഭീമനിലേക്കുള്ള യാത്രയുടെ തുടക്കമാണിത്: തടി കുറയ്ക്കല്‍ ചികില്‍സയില്‍ മോഹന്‍ലാലിന് പറയാനുള്ളത്"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2017/12/image-17-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2017/12/image-17-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2017/12/image-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ഒടിയനിൽ നിന്ന് രണ്ടാമൂഴത്തിലെ ഭീമനിലേക്കുള്ള യാത്രയുടെ തുടക്കമാണിത്: തടി കുറയ്ക്കല്‍ ചികില്‍സയില്‍ മോഹന്‍ലാലിന് പറയാനുള്ളത്"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2017/12/15/this-is-the-start-of-the-journey-from-the-runway-to-the-second-of-the-giant-mohanlal.html" rel="bookmark" title="ഒടിയനിൽ നിന്ന് രണ്ടാമൂഴത്തിലെ ഭീമനിലേക്കുള്ള യാത്രയുടെ തുടക്കമാണിത്: തടി കുറയ്ക്കല്‍ ചികില്‍സയില്‍ മോഹന്‍ലാലിന് പറയാനുള്ളത്">ഒടിയനിൽ നിന്ന് രണ്ടാമൂഴത്തിലെ ഭീമനിലേക്കുള്ള യാത്രയുടെ തുടക്കമാണിത്: തടി കുറയ്ക്കല്‍ ചികില്‍സയില്‍ മോഹന്‍ലാലിന് പറയാനുള്ളത്</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2017/11/27/surabhi-says-that-she-has-acted-as-the-daughter-of-mohanlal-mohanlal-without-believing.html" rel="bookmark" title="മോഹന്‍ലാല്‍ ചിത്രത്തില്‍ അഭിനയിച്ചെന്ന് സുരഭി; ഞെട്ടലോടെ മോഹന്‍ലാല്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2017/11/24098726_1510346909080588_1796008568_n-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2017/11/24098726_1510346909080588_1796008568_n-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2017/11/24098726_1510346909080588_1796008568_n-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="മോഹന്‍ലാല്‍ ചിത്രത്തില്‍ അഭിനയിച്ചെന്ന് സുരഭി; ഞെട്ടലോടെ മോഹന്‍ലാല്‍"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2017/11/27/surabhi-says-that-she-has-acted-as-the-daughter-of-mohanlal-mohanlal-without-believing.html" rel="bookmark" title="മോഹന്‍ലാല്‍ ചിത്രത്തില്‍ അഭിനയിച്ചെന്ന് സുരഭി; ഞെട്ടലോടെ മോഹന്‍ലാല്‍">മോഹന്‍ലാല്‍ ചിത്രത്തില്‍ അഭിനയിച്ചെന്ന് സുരഭി; ഞെട്ടലോടെ മോഹന്‍ലാല്‍</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2017/11/25/actor-piyush-sahdev-has-been-arrested-by-the-mumbai-police.html" rel="bookmark" title="മിനിസ്ക്രീൻ നായകൻ അറസ്റ്റിൽ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2017/11/image-33-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2017/11/image-33-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2017/11/image-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="മിനിസ്ക്രീൻ നായകൻ അറസ്റ്റിൽ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2017/11/25/actor-piyush-sahdev-has-been-arrested-by-the-mumbai-police.html" rel="bookmark" title="മിനിസ്ക്രീൻ നായകൻ അറസ്റ്റിൽ">മിനിസ്ക്രീൻ നായകൻ അറസ്റ്റിൽ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2017/11/23/why-amitabh-bachchans-silence-in-padmavathi-controversy.html" rel="bookmark" title="പദ്മവതി വിവാദത്തിൽ അമിതാഭ് ബച്ചൻ നിശബ്ദനാകുന്നത് എന്തുകൊണ്ട്?"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2017/11/bachan-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2017/11/bachan-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2017/11/bachan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="പദ്മവതി വിവാദത്തിൽ അമിതാഭ് ബച്ചൻ നിശബ്ദനാകുന്നത് എന്തുകൊണ്ട്?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2017/11/23/why-amitabh-bachchans-silence-in-padmavathi-controversy.html" rel="bookmark" title="പദ്മവതി വിവാദത്തിൽ അമിതാഭ് ബച്ചൻ നിശബ്ദനാകുന്നത് എന്തുകൊണ്ട്?">പദ്മവതി വിവാദത്തിൽ അമിതാഭ് ബച്ചൻ നിശബ്ദനാകുന്നത് എന്തുകൊണ്ട്?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5ab20fbc040ea" data-td_block_id="td_uid_31_5ab20fbc040ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5ab20fbc040ea" data-td_block_id="td_uid_31_5ab20fbc040ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250";
//--></script><br />
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/EastCoastDailycom/ROS/tags.js"></script></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LATEST NEWS</span></h4>		<ul>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/03/21/legal-action-against-author-of-sanjay-dutts-biography.html">തന്റെ ജീവചരിത്ര രചയിതാവിനെതിരെ നിയമനടപടികൾ സ്വീകരിക്കുമെന്ന് സഞ്ജയ് ദത്ത്</a>
						</li>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/03/21/petrol-pumps-will-be-closed-on-monday.html">തിങ്കളാഴ്ച പെട്രോൾ പമ്പുകൾ അടച്ചിടും</a>
						</li>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/03/21/sudan-death-worlds-last-male-northern-white-rhino-passes-away-as-species-faces-extinction.html">സുഡാന് ദയാവധം: ഒരു ജീവിവർഗത്തെ നിലനിര്‍ത്താനുള്ള അവസാന പ്രതീക്ഷയും ഓര്‍മയായി</a>
						</li>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/03/21/every-day-is-to-celebrate-mother-sheikh-mohamed.html">എല്ലാ ദിവസവും മാതൃദിനമായി ആഘോഷിക്കണം; ഷെയ്ഖ് മുഹമ്മദ്</a>
						</li>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/03/21/molly-murder-case-court-warns-police.html">വീട്ടമ്മയുടെ കൊലപാതകം &#8211; ബലാത്സംഗക്കുറ്റം മെഡിക്കൽ റിപ്പോർട്ട് ഇല്ലാതെ എങ്ങനെ സ്ഥിരീകരിച്ചെന്ന് കോടതി- പ്രതി നിരപരാധിയെന്ന് ആളൂർ</a>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-all-devices" style="float:right;">
<!--  ad tags Size: 300x250 ZoneId:1049943--><br />
<script type="text/javascript" src="http://js.genieessp.com/t/049/943/a1049943.js"></script>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="taboola-rightrail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-rightrail-thumbnails',
    placement: 'RightRail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250";
//--></script><br />
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/EastCoastDailycom/English/tags.js"></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>GROUP WEBSITES</span></h4><div class="menu-group-websites-container"><ul id="menu-group-websites" class="menu"><li id="menu-item-4644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4644"><a href="http://www.eastcoastdaily.in">East Coast Daily English</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4637"><a href="http://www.eastcoastluxury-uae.com/">East Coast Luxury</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4638"><a href="http://www.eastcoastvijayan.in/">East Coast Vijayan</a></li>
<li id="menu-item-4643" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4643"><a href="http://www.eastcoastinternational.com">East Coast International</a></li>
<li id="menu-item-4645" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4645"><a href="http://www.eastcoastcharitabletrust.com/">East Coast Charitable Trust</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>OTHERS</span></h4><div class="menu-others-container"><ul id="menu-others" class="menu"><li id="menu-item-4651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4651"><a href="http://www.eastcoastdaily.com/4647-2">Privacy Policy</a></li>
<li id="menu-item-204365" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-204365"><a href="https://play.google.com/store/apps/details?id=com.ecdaily.eastcoast&#038;hl=en">Download App</a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4652"><a href="https://www.facebook.com/groups/eastcoastfamilyclub/">East Coast Family Club</a></li>
<li id="menu-item-204366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-204366"><a href="http://www.eastcoastdaily.com">Advertisement Disclaimer Policy</a></li>
<li id="menu-item-204367" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-204367"><a href="http://www.eastcoastdaily.com/site-map/">Sitemap</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>CORPORATE</span></h4><div class="menu-corporate-container"><ul id="menu-corporate" class="menu"><li id="menu-item-4604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4604"><a href="http://www.eastcoastdaily.com/about-us">About Us</a></li>
<li id="menu-item-4614" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4614"><a href="http://www.eastcoastdaily.com/advertise">Advertise With Us</a></li>
<li id="menu-item-204364" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-204364"><a href="http://stage.eastcoastdaily.com/wp-content/uploads/2017/03/Tariff-2017.pdf">Media Kit</a></li>
<li id="menu-item-4631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4631"><a href="http://www.eastcoastdaily.com/careerseastcoastinternational">Careers</a></li>
<li id="menu-item-4636" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4636"><a href="http://www.eastcoastdaily.com/contact-us-2">Contact Us</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.eastcoastdaily.com/"><img src="http://www.eastcoastdaily.com/wp-content/uploads/2017/03/LOGO-100-whitek.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Ourselves as one of the leading daily news portals in Malayalam with world-wide coverage and 24 hours updation, covering all the important topics such as politics, social and cultural issues, music, movies, sports, health, education, travel & tourism, classifieds etc.<div class="footer-email-wrap">Contact us: <a href="mailto:online@eastcoastinternational.com">online@eastcoastinternational.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eastcoastdaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Eastcoastdaily1" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:online@eastcoastinternational.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eastcoastdaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eastcoastvijayan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4625"><a href="https://www.youtube.com/user/eastcoastvijayan">Youtube Channel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1852"><a href="http://movies.eastcoastdaily.com">East Coast Movies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1853"><a href="http://literature.eastcoastdaily.com">East Coast Literature</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4600"><a href="http://www.eastcoastdaily.in">English Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95670"><a href="https://play.google.com/store/apps/developer?id=EAST%20COAST&#038;hl=en">Download Apps</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 East Coast Daily. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5ab20fbc15ea4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a {
    color: #000;
    text-decoration: none;
}

.td-header-style-3 .td-header-sp-logo {
    width: 335px;
    position: relative;
    height: 100px;
    margin: 28px 5px 9px 0px;
}

.td-header-style-3 .td-header-sp-logo img {
    max-height: 100px;
    margin-left: 0px;
}

.td_block_slide.td_block_wrap {
    padding-bottom: 22px; 
}

.td-block-title-wrap h4 {
    font-family:'Roboto Condensed',sans-serif !important;
}

.td_block_text_with_title h4{
    font-family:'Roboto Condensed',sans-serif !important;
}

.td_block_related_posts h4{
    font-family:'Roboto Condensed',sans-serif !important;
}

.menu-item a{
    font-family:'Roboto Condensed',sans-serif !important;
}

.td-page-title{
    font-family:'Roboto Condensed',sans-serif !important;
}
.entry-category a {
    font-family:'Roboto Condensed',sans-serif !important;
}
.entry-crumbs span a {
    font-family:'Roboto Condensed',sans-serif !important;
}
#afc_sidebar_198931{
         background: none;
         padding: 1px;
}
#afc_sidebar_198933{
         background: none;
         padding: 1px;
}

img, img.entry-thumb, span.entry-thumb.td-thumb-css {
    opacity: 1 !important;
}

</style>

<div class="td-container"><meta property="fb:pages" content="198077086953392"></div><script type='text/javascript' src='http://www.eastcoastdaily.com/wp-content/themes/EC8/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.eastcoastdaily.com/wp-content/themes/EC8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.eastcoastdaily.com/wp-content/themes/EC8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"8oxpi1a8s700Gx", domain:"eastcoastdaily.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8oxpi1a8s700Gx" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 10447/10849 objects using memcached
Page Caching using memcached
Database Caching 106/174 queries in 0.121 seconds using memcached

 Served from: www.eastcoastdaily.com @ 2018-03-21 13:24:36 by W3 Total Cache -->