<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

    <title>പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി | East Coast Daily |</title>

    <meta charset="UTF-8" />
   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<meta property="fb:pages" content="198077086953392" />

<meta property="name" name="name" content="East Coast Daily - An Online Malayalam News Portal,Malayalam News,Kerala News,Latest Malayalam News,Latest Kerala News,Malayalam Online News, Kerala Politics,Breaking Malayalam News.">

	<meta property="keywords" name="keywords" content="Malayalam News, Kerala News,Latest Kerala News, Latest Malayalam News, Breaking News, Breaking Malayalam News, Malayalam Online News, Kerala Online News, Kerala Politics,Malayalam Movies">

	<meta property="description" name="description" content="Malayalam News, Kerala News,Latest Kerala News, Latest Malayalam News, Breaking News, Breaking Malayalam News, Malayalam Online News, Kerala Online News, Kerala Politics,Malayalam Movies,Kerala Travel, Kerala Arts, Kerala Food, Kerala Culture, Movie News, Movie Reviews, Malayalam Movie News,An Online Malayalam News Portal" />

	



    <link rel="pingback" href="http://www.eastcoastdaily.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2.png" /><meta property="og:title" content="പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html"/><meta property="og:site_name" content="www.eastcoastdaily.com"/><meta property="fb:pages" content="1522669278057558"/><meta name="twitter:image:src" content="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2.png" /><meta name="twitter:url" content="http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html" /><meta name="twitter:site" content="@eastcoastdaily" /><meta name="twitter:title" content="പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി"/><meta name="twitter:card" content="summary_large_image"/><link rel="icon" type="image/png" href="http://www.eastcoastdaily.com/wp-content/uploads/2017/03/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily | &raquo; Feed" href="http://www.eastcoastdaily.com/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily | &raquo; Comments Feed" href="http://www.eastcoastdaily.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eastcoastdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eastcoastdaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.eastcoastdaily.com/wp-content/uploads/useanyfont/uaf.css?ver=1524824783' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.eastcoastdaily.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.eastcoastdaily.com/wp-content/themes/EC8/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.eastcoastdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eastcoastdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eastcoastdaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='മെട്രോമാന്‍ ഇ. ശ്രീധരന് ഇനി പുതിയ ചുമതല' href='http://www.eastcoastdaily.com/2018/06/24/e-sreedharan-metro-man-got-new-position.html' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html" />
<link rel='shortlink' href='http://www.eastcoastdaily.com/?p=383918' />
<link rel="alternate" type="application/json+oembed" href="http://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F06%2F24%2Ftheft-in-policeman-house-loses-gold.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F06%2F24%2Ftheft-in-policeman-house-loses-gold.html&#038;format=xml" />
			<meta property="fb:pages" content="198077086953392" />
							<meta property="ia:markup_url" content="http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-36072128-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1809088821246289",
          enable_page_level_ads: true
     });
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- WordPress Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '166747930637805', {}, {
    "agent": "wordpress-4.8-1.7.7"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.8",
    "pluginVersion": "1.7.7"
});
</script>
<!-- DO NOT MODIFY -->
<!-- WordPress Facebook Integration end -->
    
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=166747930637805&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eastcoastdaily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36072128-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.eastcoastdaily.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.eastcoastdaily.com/category/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.eastcoastdaily.com/category/news/kerala",
                                "name": "Kerala"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html",
                                "name": "പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>




<meta property="og:description" content="കണ്ണൂര്‍: പോലീസ് ഉദ്യോഗസ്ഥന്റെ വീട്ടില്‍ കവര്‍ച്ച. സ്വര്‍ണാഭരണങ്ങള്‍ മോഷണം പോയി. കൊളവല്ലൂര്‍ പൊലീസ് സ്റ്റേഷനിലെ അഡീഷണല്‍ എസ്‌ഐ വിനോദ്കുമാറിന്റെ കൊളശ്ശേരിയിലെ വീട്ടിലാണ് കവര്‍ച്ച നടന്നത്. വിനോദ് കുമാർ രാത്രി ജോലിക്കു പോയ സമയമായിരുയ്ന്നു കവർച്ച നടന്നത്. ഇദ്ദേഹത്തിന്റെ ഭാര്യയുടെ അഞ്ചര പവന്റെ സ്വര്‍ണമാലയും രണ്ടു പവന്റെ രണ്ടു വളകളും കാല്‍പവന്‍ മോതിരവുമാണ് നഷ്ടപ്പെട്ടത്. also read: എസ്.ഐയുടെ വീട്ടില്‍ പട്ടാപ്പകല്‍ കവര്‍ച്ച : കവര്‍ച്ച നടന്നത് വീട്ടില്‍ ആളുള്ളപ്പോള്‍ വിനോദ് കുമാർ നൈറ്റ് ഡ്യൂട്ടിയിലായതിനാല്‍ വീട്ടിലെത്തിയിരുന്നില്ല. വീട്ടമ്മ അടുക്കളയിലുള്ള സമയം മുന്‍ഭാഗത്തെ വാതില്‍ തുറന്നു കയറിയ മോഷ്ടാവാണ് കവര്‍ച്ച നടത്തിയതെന്നാണ് സംശയിക്കുന്നത്. സംഭവത്തില്‍ സിഐ എം.പി.ആസാദിന്റെ നേതൃത്വത്തിലുള്ള പോലീസ് സംഘം അന്വേഷണം ആരംഭിച്ചു."><script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1051259;
</script>

<script src="//video.unrulymedia.com/native/native-loader.js"></script>
</head>



<body class="post-template-default single single-post postid-383918 single-format-standard theft-in-policeman-house-loses-gold global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_non_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eastcoastdaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Eastcoastdaily1" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:online@eastcoastinternational.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eastcoastdaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eastcoastvijayan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1197"><a href="http://www.eastcoastdaily.com/">Home</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1843"><a href="http://www.eastcoastdaily.com/category/news">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/news/business">Business</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/news/india">India</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/news/international">International</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/news/kerala">Kerala</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/news/rajyasabha-election-2018">Rajyasabha Election 2018</a></li>
</ul>
</li>
<li id="menu-item-27791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27791"><a href="http://www.eastcoastdaily.com/category/gulf">Gulf</a></li>
<li id="menu-item-27707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27707"><a href="#">Health &#038; Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/food">Food</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/health">Health</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/men">Men</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/spirituality">Spirituality</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/women">Women</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/life-style/youth">Youth</a></li>
</ul>
</li>
<li id="menu-item-43231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43231"><a href="http://www.eastcoastdaily.com/category/entertainment">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/entertainment/ec-music-break">EC Music Break</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/entertainment/music">Music</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/entertainment/music/albums">Albums</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/entertainment/music/movies">Movies</a></li>
</ul>
</li>
<li id="menu-item-210736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210736"><a href="http://www.eastcoastdaily.com/category/technology">Technology</a></li>
<li id="menu-item-204356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204356"><a href="http://www.eastcoastdaily.com/category/sports">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/sports/cricket">Cricket</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/sports/football">Football</a></li>
	<li class="menu-item-0"><a href="http://www.eastcoastdaily.com/category/sports/tennis">Tennis</a></li>
</ul>
</li>
<li id="menu-item-233387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233387"><a href="http://www.eastcoastdaily.com/category/videos">videos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.eastcoastdaily.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    

    

    <div id="td-outer-wrap" class="td-theme-wrap">

    


        <!--
Header style 3
-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eastcoast-eastcoastdailycom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div  style="z-index: 1;display: block;position: relative;margin: auto;top: 0;bottom: 0;left: 0;right: 0;">
<div class="td-all-devices">
<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "970x250,728x90";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/EastCoastDailycom/English/tags.js"></script>
</div>
</div>

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:display;" >

                Sun, Jun, 24 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-4625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4625"><a href="https://www.youtube.com/user/eastcoastvijayan">Youtube Channel</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1852"><a href="http://movies.eastcoastdaily.com">East Coast Movies</a></li>
<li id="menu-item-1853" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1853"><a href="http://literature.eastcoastdaily.com">East Coast Literature</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4600"><a href="http://www.eastcoastdaily.in">English Edition</a></li>
<li id="menu-item-95670" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95670"><a href="https://play.google.com/store/apps/developer?id=EAST%20COAST&#038;hl=en">Download Apps</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eastcoastdaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Eastcoastdaily1" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:online@eastcoastinternational.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eastcoastdaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eastcoastvijayan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.eastcoastdaily.com/">
                <img src="http://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW-259x83.png" alt=""/>
                <span class="td-visual-hidden">East Coast Daily |</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><span class="td-adspot-title">sponsored</span><script type="text/javascript">
	e9 = new Object();
    e9.size = "728x90,970x250";
</script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/EastCoastDailycom/ROS/tags.js"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.eastcoastdaily.com/">
			<img src="http://www.eastcoastdaily.com/wp-content/uploads/2017/05/logo_ec_mal_white_167x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.eastcoastdaily.com/">
			<img src="http://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW-259x83.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1197"><a href="http://www.eastcoastdaily.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1843"><a href="http://www.eastcoastdaily.com/category/news">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b2f5c35e5da4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b2f5c35e5da4" ><script>var block_td_uid_2_5b2f5c35e5da4 = new tdBlock();
block_td_uid_2_5b2f5c35e5da4.id = "td_uid_2_5b2f5c35e5da4";
block_td_uid_2_5b2f5c35e5da4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5b2f5c35e5da4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b2f5c35e5da4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b2f5c35e5da4.td_column_number = "3";
block_td_uid_2_5b2f5c35e5da4.block_type = "td_block_mega_menu";
block_td_uid_2_5b2f5c35e5da4.post_count = "4";
block_td_uid_2_5b2f5c35e5da4.found_posts = "70293";
block_td_uid_2_5b2f5c35e5da4.header_color = "";
block_td_uid_2_5b2f5c35e5da4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b2f5c35e5da4.max_num_pages = "17574";
tdBlocksArray.push(block_td_uid_2_5b2f5c35e5da4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b2f5c35e5da4" id="td_uid_3_5b2f5c35e7c69" data-td_block_id="td_uid_2_5b2f5c35e5da4" data-td_filter_value="" href="http://www.eastcoastdaily.com/category/news">All</a><a class="mega-menu-sub-cat-td_uid_2_5b2f5c35e5da4"  id="td_uid_4_5b2f5c35e7d48" data-td_block_id="td_uid_2_5b2f5c35e5da4" data-td_filter_value="2" href="http://www.eastcoastdaily.com/category/news/business">Business</a><a class="mega-menu-sub-cat-td_uid_2_5b2f5c35e5da4"  id="td_uid_5_5b2f5c35e7e2c" data-td_block_id="td_uid_2_5b2f5c35e5da4" data-td_filter_value="44" href="http://www.eastcoastdaily.com/category/news/india">India</a><a class="mega-menu-sub-cat-td_uid_2_5b2f5c35e5da4"  id="td_uid_6_5b2f5c35e7ed2" data-td_block_id="td_uid_2_5b2f5c35e5da4" data-td_filter_value="39" href="http://www.eastcoastdaily.com/category/news/international">International</a><a class="mega-menu-sub-cat-td_uid_2_5b2f5c35e5da4"  id="td_uid_7_5b2f5c35e7fbe" data-td_block_id="td_uid_2_5b2f5c35e5da4" data-td_filter_value="40" href="http://www.eastcoastdaily.com/category/news/kerala">Kerala</a><a class="mega-menu-sub-cat-td_uid_2_5b2f5c35e5da4"  id="td_uid_8_5b2f5c35e809e" data-td_block_id="td_uid_2_5b2f5c35e5da4" data-td_filter_value="51470" href="http://www.eastcoastdaily.com/category/news/rajyasabha-election-2018">Rajyasabha Election 2018</a></div></div><div id=td_uid_2_5b2f5c35e5da4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html" rel="bookmark" title="പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="theft in Policeman house; loses gold" title="പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html" rel="bookmark" title="പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി">പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/e-sreedharan-metro-man-got-new-position.html" rel="bookmark" title="മെട്രോമാന്‍ ഇ. ശ്രീധരന് ഇനി പുതിയ ചുമതല"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/metroman-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/metroman-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/metroman-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="മെട്രോമാന്‍ ഇ. ശ്രീധരന് ഇനി പുതിയ ചുമതല"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/e-sreedharan-metro-man-got-new-position.html" rel="bookmark" title="മെട്രോമാന്‍ ഇ. ശ്രീധരന് ഇനി പുതിയ ചുമതല">മെട്രോമാന്‍ ഇ. ശ്രീധരന് ഇനി പുതിയ ചുമതല</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/p-m-modi-congratulates-the-service-of-doctors.html" rel="bookmark" title="ഡോക്ടർമാരുടെ സേവനത്തെ പ്രശംസിച്ച്  പ്രധാനമന്ത്രി നരേന്ദ്ര മോദി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/MODI-2-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/MODI-2-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/MODI-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="P M Modi congratulates the Service of Doctors" title="ഡോക്ടർമാരുടെ സേവനത്തെ പ്രശംസിച്ച്  പ്രധാനമന്ത്രി നരേന്ദ്ര മോദി"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/p-m-modi-congratulates-the-service-of-doctors.html" rel="bookmark" title="ഡോക്ടർമാരുടെ സേവനത്തെ പ്രശംസിച്ച്  പ്രധാനമന്ത്രി നരേന്ദ്ര മോദി">ഡോക്ടർമാരുടെ സേവനത്തെ പ്രശംസിച്ച്  പ്രധാനമന്ത്രി നരേന്ദ്ര മോദി</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/to-prove-there-is-no-evil-sprit-mla-slept-at-cemetary.html" rel="bookmark" title="പ്രേതമില്ലെന്ന് തെളിയിക്കാന്‍ എംഎല്‍എ ശ്‌മശാനത്തിൽ കിടന്നുറങ്ങി"><img width="1" height="1" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/mla-1-1.png" alt="mla" title="പ്രേതമില്ലെന്ന് തെളിയിക്കാന്‍ എംഎല്‍എ ശ്‌മശാനത്തിൽ കിടന്നുറങ്ങി"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/to-prove-there-is-no-evil-sprit-mla-slept-at-cemetary.html" rel="bookmark" title="പ്രേതമില്ലെന്ന് തെളിയിക്കാന്‍ എംഎല്‍എ ശ്‌മശാനത്തിൽ കിടന്നുറങ്ങി">പ്രേതമില്ലെന്ന് തെളിയിക്കാന്‍ എംഎല്‍എ ശ്‌മശാനത്തിൽ കിടന്നുറങ്ങി</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b2f5c35e5da4" data-td_block_id="td_uid_2_5b2f5c35e5da4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b2f5c35e5da4" data-td_block_id="td_uid_2_5b2f5c35e5da4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27791"><a href="http://www.eastcoastdaily.com/category/gulf">Gulf</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5b2f5c36089d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5b2f5c36089d3" ><script>var block_td_uid_9_5b2f5c36089d3 = new tdBlock();
block_td_uid_9_5b2f5c36089d3.id = "td_uid_9_5b2f5c36089d3";
block_td_uid_9_5b2f5c36089d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5b2f5c36089d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b2f5c36089d3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5b2f5c36089d3.td_column_number = "3";
block_td_uid_9_5b2f5c36089d3.block_type = "td_block_mega_menu";
block_td_uid_9_5b2f5c36089d3.post_count = "5";
block_td_uid_9_5b2f5c36089d3.found_posts = "5890";
block_td_uid_9_5b2f5c36089d3.header_color = "";
block_td_uid_9_5b2f5c36089d3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b2f5c36089d3.max_num_pages = "1178";
tdBlocksArray.push(block_td_uid_9_5b2f5c36089d3);
</script><div id=td_uid_9_5b2f5c36089d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/multi-vehicle-crash-causes-traffic-chaos-in-dubai.html" rel="bookmark" title="ദുബായില്‍ വാഹനങ്ങള്‍ കൂട്ടിയിടിച്ചു, വഴിയില്‍ ഗതാഗതകുരുക്ക്‌"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/dubai-accident-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/dubai-accident-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/dubai-accident-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="dubai accident" title="ദുബായില്‍ വാഹനങ്ങള്‍ കൂട്ടിയിടിച്ചു, വഴിയില്‍ ഗതാഗതകുരുക്ക്‌"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/multi-vehicle-crash-causes-traffic-chaos-in-dubai.html" rel="bookmark" title="ദുബായില്‍ വാഹനങ്ങള്‍ കൂട്ടിയിടിച്ചു, വഴിയില്‍ ഗതാഗതകുരുക്ക്‌">ദുബായില്‍ വാഹനങ്ങള്‍ കൂട്ടിയിടിച്ചു, വഴിയില്‍ ഗതാഗതകുരുക്ക്‌</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/dubai-police-grant-kids-wish-to-ride-in-supercar.html" rel="bookmark" title="സൂപ്പർ കാറിൽ യാത്രചെയ്യണമെന്ന 10 വയസുകാരന്റെ ആഗ്രഹം സഫലമാക്കി ദുബായ് പോലീസ്"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/SUPERCAR-RIDE-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/SUPERCAR-RIDE-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/SUPERCAR-RIDE-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dubai Police grant kid&#039;s wish to ride in supercar" title="സൂപ്പർ കാറിൽ യാത്രചെയ്യണമെന്ന 10 വയസുകാരന്റെ ആഗ്രഹം സഫലമാക്കി ദുബായ് പോലീസ്"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/dubai-police-grant-kids-wish-to-ride-in-supercar.html" rel="bookmark" title="സൂപ്പർ കാറിൽ യാത്രചെയ്യണമെന്ന 10 വയസുകാരന്റെ ആഗ്രഹം സഫലമാക്കി ദുബായ് പോലീസ്">സൂപ്പർ കാറിൽ യാത്രചെയ്യണമെന്ന 10 വയസുകാരന്റെ ആഗ്രഹം സഫലമാക്കി ദുബായ് പോലീസ്</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/saudi-women-as-kingdoms-controversial-driving-ban-ends.html" rel="bookmark" title="അര്‍ധരാത്രി തന്നെ അവർ കാറോടിച്ച്‌ സ്വാതന്ത്ര്യ പ്രഖ്യാപനം നടത്തി ; സൗദി മാറിയതിങ്ങനെ !"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/saudi-1-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/saudi-1-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/saudi-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="saudi" title="അര്‍ധരാത്രി തന്നെ അവർ കാറോടിച്ച്‌ സ്വാതന്ത്ര്യ പ്രഖ്യാപനം നടത്തി ; സൗദി മാറിയതിങ്ങനെ !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/saudi-women-as-kingdoms-controversial-driving-ban-ends.html" rel="bookmark" title="അര്‍ധരാത്രി തന്നെ അവർ കാറോടിച്ച്‌ സ്വാതന്ത്ര്യ പ്രഖ്യാപനം നടത്തി ; സൗദി മാറിയതിങ്ങനെ !">അര്‍ധരാത്രി തന്നെ അവർ കാറോടിച്ച്‌ സ്വാതന്ത്ര്യ പ്രഖ്യാപനം നടത്തി ; സൗദി മാറിയതിങ്ങനെ !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/indian-expat-dies-after-fighting-5-types-of-cancers-for-14-years.html" rel="bookmark" title="ദുബായിൽ നീണ്ട 14 വർഷത്തെ പോരാട്ടത്തിനൊടുവിൽ ക്യാൻസർ രോഗിയായ ഇന്ത്യൻ പ്രവാസി മരണത്തിന് കീഴടങ്ങി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/INDIAN-EXPAT-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/INDIAN-EXPAT-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/INDIAN-EXPAT-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="INDIAN EXPAT DIES AFTER fighting 5 types of cancers for 14 years" title="ദുബായിൽ നീണ്ട 14 വർഷത്തെ പോരാട്ടത്തിനൊടുവിൽ ക്യാൻസർ രോഗിയായ ഇന്ത്യൻ പ്രവാസി മരണത്തിന് കീഴടങ്ങി"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/indian-expat-dies-after-fighting-5-types-of-cancers-for-14-years.html" rel="bookmark" title="ദുബായിൽ നീണ്ട 14 വർഷത്തെ പോരാട്ടത്തിനൊടുവിൽ ക്യാൻസർ രോഗിയായ ഇന്ത്യൻ പ്രവാസി മരണത്തിന് കീഴടങ്ങി">ദുബായിൽ നീണ്ട 14 വർഷത്തെ പോരാട്ടത്തിനൊടുവിൽ ക്യാൻസർ രോഗിയായ ഇന്ത്യൻ പ്രവാസി മരണത്തിന് കീഴടങ്ങി</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/dubai-private-schools-are-making-billions-in-tuition-fees-says-khda.html" rel="bookmark" title="ദുബായിലെ പ്രൈവറ്റ് സ്‌കൂളുകളില്‍ ട്യൂഷന്‍ ഫീസായി വാങ്ങുന്നതി ഭീമമായ തുക; റിപ്പോര്‍ട്ടുകളിങ്ങനെ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/class-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/class-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/class-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ദുബായിലെ പ്രൈവറ്റ് സ്‌കൂളുകളില്‍ ട്യൂഷന്‍ ഫീസായി വാങ്ങുന്നതി ഭീമമായ തുക; റിപ്പോര്‍ട്ടുകളിങ്ങനെ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/dubai-private-schools-are-making-billions-in-tuition-fees-says-khda.html" rel="bookmark" title="ദുബായിലെ പ്രൈവറ്റ് സ്‌കൂളുകളില്‍ ട്യൂഷന്‍ ഫീസായി വാങ്ങുന്നതി ഭീമമായ തുക; റിപ്പോര്‍ട്ടുകളിങ്ങനെ">ദുബായിലെ പ്രൈവറ്റ് സ്‌കൂളുകളില്‍ ട്യൂഷന്‍ ഫീസായി വാങ്ങുന്നതി ഭീമമായ തുക; റിപ്പോര്‍ട്ടുകളിങ്ങനെ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b2f5c36089d3" data-td_block_id="td_uid_9_5b2f5c36089d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b2f5c36089d3" data-td_block_id="td_uid_9_5b2f5c36089d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-27707"><a href="#">Health &#038; Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b2f5c360d891_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b2f5c360d891" ><script>var block_td_uid_10_5b2f5c360d891 = new tdBlock();
block_td_uid_10_5b2f5c360d891.id = "td_uid_10_5b2f5c360d891";
block_td_uid_10_5b2f5c360d891.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5b2f5c360d891_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b2f5c360d891_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b2f5c360d891.td_column_number = "3";
block_td_uid_10_5b2f5c360d891.block_type = "td_block_mega_menu";
block_td_uid_10_5b2f5c360d891.post_count = "4";
block_td_uid_10_5b2f5c360d891.found_posts = "2923";
block_td_uid_10_5b2f5c360d891.header_color = "";
block_td_uid_10_5b2f5c360d891.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b2f5c360d891.max_num_pages = "731";
tdBlocksArray.push(block_td_uid_10_5b2f5c360d891);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5b2f5c360d891" id="td_uid_11_5b2f5c360f2df" data-td_block_id="td_uid_10_5b2f5c360d891" data-td_filter_value="" href="http://www.eastcoastdaily.com/category/life-style">All</a><a class="mega-menu-sub-cat-td_uid_10_5b2f5c360d891"  id="td_uid_12_5b2f5c360f3d6" data-td_block_id="td_uid_10_5b2f5c360d891" data-td_filter_value="738" href="http://www.eastcoastdaily.com/category/life-style/food">Food</a><a class="mega-menu-sub-cat-td_uid_10_5b2f5c360d891"  id="td_uid_13_5b2f5c360f4c3" data-td_block_id="td_uid_10_5b2f5c360d891" data-td_filter_value="747" href="http://www.eastcoastdaily.com/category/life-style/health">Health</a><a class="mega-menu-sub-cat-td_uid_10_5b2f5c360d891"  id="td_uid_14_5b2f5c360f5aa" data-td_block_id="td_uid_10_5b2f5c360d891" data-td_filter_value="744" href="http://www.eastcoastdaily.com/category/life-style/men">Men</a><a class="mega-menu-sub-cat-td_uid_10_5b2f5c360d891"  id="td_uid_15_5b2f5c360f68a" data-td_block_id="td_uid_10_5b2f5c360d891" data-td_filter_value="3817" href="http://www.eastcoastdaily.com/category/life-style/spirituality">Spirituality</a><a class="mega-menu-sub-cat-td_uid_10_5b2f5c360d891"  id="td_uid_16_5b2f5c360f769" data-td_block_id="td_uid_10_5b2f5c360d891" data-td_filter_value="94" href="http://www.eastcoastdaily.com/category/life-style/women">Women</a><a class="mega-menu-sub-cat-td_uid_10_5b2f5c360d891"  id="td_uid_17_5b2f5c360f846" data-td_block_id="td_uid_10_5b2f5c360d891" data-td_filter_value="740" href="http://www.eastcoastdaily.com/category/life-style/youth">Youth</a></div></div><div id=td_uid_10_5b2f5c360d891 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/how-to-reject-sex-without-hurting-your-partner.html" rel="bookmark" title="പങ്കാളിയെ വിഷമിപ്പിക്കാതെ എങ്ങനെ സെക്‌സില്‍ നിന്നും ഒഴിവാകാം?"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/partner-Copy-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/partner-Copy-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/partner-Copy-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="പങ്കാളിയെ വിഷമിപ്പിക്കാതെ എങ്ങനെ സെക്‌സില്‍ നിന്നും ഒഴിവാകാം?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/how-to-reject-sex-without-hurting-your-partner.html" rel="bookmark" title="പങ്കാളിയെ വിഷമിപ്പിക്കാതെ എങ്ങനെ സെക്‌സില്‍ നിന്നും ഒഴിവാകാം?">പങ്കാളിയെ വിഷമിപ്പിക്കാതെ എങ്ങനെ സെക്‌സില്‍ നിന്നും ഒഴിവാകാം?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/period-sex-blankets-available-buy.html" rel="bookmark" title="ആര്‍ത്തവ സമയങ്ങളിലെ സെക്‌സ്, സഹായകമായി പുതിയ പുതപ്പ്"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/period-sex-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/period-sex-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/period-sex-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ആര്‍ത്തവ സമയങ്ങളിലെ സെക്‌സ്, സഹായകമായി പുതിയ പുതപ്പ്"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/period-sex-blankets-available-buy.html" rel="bookmark" title="ആര്‍ത്തവ സമയങ്ങളിലെ സെക്‌സ്, സഹായകമായി പുതിയ പുതപ്പ്">ആര്‍ത്തവ സമയങ്ങളിലെ സെക്‌സ്, സഹായകമായി പുതിയ പുതപ്പ്</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/yoga-pants-are-getting-popular-among-porn-watchers.html" rel="bookmark" title="പോൺ സൈറ്റുകളിൽ താരമായി  യോഗ പാന്റുകൾ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/YOGA-PANTS-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/YOGA-PANTS-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/YOGA-PANTS-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="yoga pants are getting popular among porn watchers" title="പോൺ സൈറ്റുകളിൽ താരമായി  യോഗ പാന്റുകൾ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/yoga-pants-are-getting-popular-among-porn-watchers.html" rel="bookmark" title="പോൺ സൈറ്റുകളിൽ താരമായി  യോഗ പാന്റുകൾ">പോൺ സൈറ്റുകളിൽ താരമായി  യോഗ പാന്റുകൾ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/23/some-facts-infertility-in-woman.html" rel="bookmark" title="സൂക്ഷിക്കൂ: സ്ത്രീകളിലെ വന്ധ്യതയ്ക്ക് കാരണം ഇവയാകാമെന്ന് വിദഗ്ധര്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/infertile-pic-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/infertile-pic-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/infertile-pic-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="സൂക്ഷിക്കൂ: സ്ത്രീകളിലെ വന്ധ്യതയ്ക്ക് കാരണം ഇവയാകാമെന്ന് വിദഗ്ധര്‍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/23/some-facts-infertility-in-woman.html" rel="bookmark" title="സൂക്ഷിക്കൂ: സ്ത്രീകളിലെ വന്ധ്യതയ്ക്ക് കാരണം ഇവയാകാമെന്ന് വിദഗ്ധര്‍">സൂക്ഷിക്കൂ: സ്ത്രീകളിലെ വന്ധ്യതയ്ക്ക് കാരണം ഇവയാകാമെന്ന് വിദഗ്ധര്‍</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b2f5c360d891" data-td_block_id="td_uid_10_5b2f5c360d891"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b2f5c360d891" data-td_block_id="td_uid_10_5b2f5c360d891"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43231"><a href="http://www.eastcoastdaily.com/category/entertainment">Entertainment</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5b2f5c362578d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5b2f5c362578d" ><script>var block_td_uid_18_5b2f5c362578d = new tdBlock();
block_td_uid_18_5b2f5c362578d.id = "td_uid_18_5b2f5c362578d";
block_td_uid_18_5b2f5c362578d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5b2f5c362578d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5b2f5c362578d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5b2f5c362578d.td_column_number = "3";
block_td_uid_18_5b2f5c362578d.block_type = "td_block_mega_menu";
block_td_uid_18_5b2f5c362578d.post_count = "4";
block_td_uid_18_5b2f5c362578d.found_posts = "1627";
block_td_uid_18_5b2f5c362578d.header_color = "";
block_td_uid_18_5b2f5c362578d.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b2f5c362578d.max_num_pages = "407";
tdBlocksArray.push(block_td_uid_18_5b2f5c362578d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5b2f5c362578d" id="td_uid_19_5b2f5c3627a6c" data-td_block_id="td_uid_18_5b2f5c362578d" data-td_filter_value="" href="http://www.eastcoastdaily.com/category/entertainment">All</a><a class="mega-menu-sub-cat-td_uid_18_5b2f5c362578d"  id="td_uid_20_5b2f5c3627b59" data-td_block_id="td_uid_18_5b2f5c362578d" data-td_filter_value="62" href="http://www.eastcoastdaily.com/category/entertainment/ec-music-break">EC Music Break</a><a class="mega-menu-sub-cat-td_uid_18_5b2f5c362578d"  id="td_uid_21_5b2f5c3627c53" data-td_block_id="td_uid_18_5b2f5c362578d" data-td_filter_value="56" href="http://www.eastcoastdaily.com/category/entertainment/music">Music</a><a class="mega-menu-sub-cat-td_uid_18_5b2f5c362578d"  id="td_uid_22_5b2f5c3627d4c" data-td_block_id="td_uid_18_5b2f5c362578d" data-td_filter_value="55" href="http://www.eastcoastdaily.com/category/entertainment/music/albums">Albums</a><a class="mega-menu-sub-cat-td_uid_18_5b2f5c362578d"  id="td_uid_23_5b2f5c3627e79" data-td_block_id="td_uid_18_5b2f5c362578d" data-td_filter_value="57" href="http://www.eastcoastdaily.com/category/entertainment/music/movies">Movies</a></div></div><div id=td_uid_18_5b2f5c362578d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/23/ente-mezhuthiri-athazhangal-trailer-crossed-15-lakhs-views-within-5-days.html" rel="bookmark" title="5 ദിവസം കൊണ്ട് ഫേസ്ബുക്കിൽ 15 ലക്ഷം കാഴ്ചക്കാർ; സമൂഹ മാധ്യമങ്ങളിൽ തരംഗമായി എന്റെ മെഴുതിരി അത്താഴങ്ങൾ ട്രെയ്‌ലർ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/ente-mezhuthiri-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/ente-mezhuthiri-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/ente-mezhuthiri-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 ദിവസം കൊണ്ട് ഫേസ്ബുക്കിൽ 15 ലക്ഷം കാഴ്ചക്കാർ; സമൂഹ മാധ്യമങ്ങളിൽ തരംഗമായി എന്റെ മെഴുതിരി അത്താഴങ്ങൾ ട്രെയ്‌ലർ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/23/ente-mezhuthiri-athazhangal-trailer-crossed-15-lakhs-views-within-5-days.html" rel="bookmark" title="5 ദിവസം കൊണ്ട് ഫേസ്ബുക്കിൽ 15 ലക്ഷം കാഴ്ചക്കാർ; സമൂഹ മാധ്യമങ്ങളിൽ തരംഗമായി എന്റെ മെഴുതിരി അത്താഴങ്ങൾ ട്രെയ്‌ലർ">5 ദിവസം കൊണ്ട് ഫേസ്ബുക്കിൽ 15 ലക്ഷം കാഴ്ചക്കാർ; സമൂഹ മാധ്യമങ്ങളിൽ തരംഗമായി എന്റെ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/08/kaala-tamil-movie-theatre-response.html" rel="bookmark" title="സ്റ്റൈല്‍ മന്നന്റെ കാലാ രണ്ടാം ദിനം പിന്നിടുമ്പോൾ, പ്രേക്ഷക പ്രതികരണം ഇങ്ങനെ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/KAALA-TAMIL-MOVIE-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/KAALA-TAMIL-MOVIE-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/KAALA-TAMIL-MOVIE-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="KAALA TAMIL MOVIE theatre-response" title="സ്റ്റൈല്‍ മന്നന്റെ കാലാ രണ്ടാം ദിനം പിന്നിടുമ്പോൾ, പ്രേക്ഷക പ്രതികരണം ഇങ്ങനെ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/08/kaala-tamil-movie-theatre-response.html" rel="bookmark" title="സ്റ്റൈല്‍ മന്നന്റെ കാലാ രണ്ടാം ദിനം പിന്നിടുമ്പോൾ, പ്രേക്ഷക പ്രതികരണം ഇങ്ങനെ">സ്റ്റൈല്‍ മന്നന്റെ കാലാ രണ്ടാം ദിനം പിന്നിടുമ്പോൾ, പ്രേക്ഷക പ്രതികരണം ഇങ്ങനെ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/07/kaala-leaked-film-on-internet.html" rel="bookmark" title="റിലീസായ ദിവസം തന്നെ കാലയുടെ വ്യജ പതിപ്പ് ഇന്റര്‍നെറ്റില്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/kaala-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/kaala-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/kaala-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="kaala film" title="റിലീസായ ദിവസം തന്നെ കാലയുടെ വ്യജ പതിപ്പ് ഇന്റര്‍നെറ്റില്‍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/07/kaala-leaked-film-on-internet.html" rel="bookmark" title="റിലീസായ ദിവസം തന്നെ കാലയുടെ വ്യജ പതിപ്പ് ഇന്റര്‍നെറ്റില്‍">റിലീസായ ദിവസം തന്നെ കാലയുടെ വ്യജ പതിപ്പ് ഇന്റര്‍നെറ്റില്‍</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/05/bollywood-actor-armaan-kohli-booked-for-assaulting-girlfriend.html" rel="bookmark" title="കാമുകിയെ മര്‍ദ്ദിച്ചതിന് പ്രമുഖ നടനെതിരെ കേസെടുത്തു"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/Armaan-Kohli-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/Armaan-Kohli-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/Armaan-Kohli-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="കാമുകിയെ മര്‍ദ്ദിച്ചതിന് പ്രമുഖ നടനെതിരെ കേസെടുത്തു"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/05/bollywood-actor-armaan-kohli-booked-for-assaulting-girlfriend.html" rel="bookmark" title="കാമുകിയെ മര്‍ദ്ദിച്ചതിന് പ്രമുഖ നടനെതിരെ കേസെടുത്തു">കാമുകിയെ മര്‍ദ്ദിച്ചതിന് പ്രമുഖ നടനെതിരെ കേസെടുത്തു</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b2f5c362578d" data-td_block_id="td_uid_18_5b2f5c362578d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5b2f5c362578d" data-td_block_id="td_uid_18_5b2f5c362578d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210736"><a href="http://www.eastcoastdaily.com/category/technology">Technology</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5b2f5c3632688_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5b2f5c3632688" ><script>var block_td_uid_24_5b2f5c3632688 = new tdBlock();
block_td_uid_24_5b2f5c3632688.id = "td_uid_24_5b2f5c3632688";
block_td_uid_24_5b2f5c3632688.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_24_5b2f5c3632688_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5b2f5c3632688_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5b2f5c3632688.td_column_number = "3";
block_td_uid_24_5b2f5c3632688.block_type = "td_block_mega_menu";
block_td_uid_24_5b2f5c3632688.post_count = "5";
block_td_uid_24_5b2f5c3632688.found_posts = "1764";
block_td_uid_24_5b2f5c3632688.header_color = "";
block_td_uid_24_5b2f5c3632688.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b2f5c3632688.max_num_pages = "353";
tdBlocksArray.push(block_td_uid_24_5b2f5c3632688);
</script><div id=td_uid_24_5b2f5c3632688 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/scientist-made-micro-computer-which-much-smaller-than-rice-drop.html" rel="bookmark" title="അ​രി​മ​ണി​യെ​ക്കാ​ളും വ​ലു​പ്പം കു​റ​ഞ്ഞ കമ്പ്യൂട്ടർ വികസിപ്പിച്ച് ഗവേഷകർ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/COMPUTER-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/COMPUTER-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/COMPUTER-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="scientist made micro-computer which much smaller than rice drop" title="അ​രി​മ​ണി​യെ​ക്കാ​ളും വ​ലു​പ്പം കു​റ​ഞ്ഞ കമ്പ്യൂട്ടർ വികസിപ്പിച്ച് ഗവേഷകർ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/scientist-made-micro-computer-which-much-smaller-than-rice-drop.html" rel="bookmark" title="അ​രി​മ​ണി​യെ​ക്കാ​ളും വ​ലു​പ്പം കു​റ​ഞ്ഞ കമ്പ്യൂട്ടർ വികസിപ്പിച്ച് ഗവേഷകർ">അ​രി​മ​ണി​യെ​ക്കാ​ളും വ​ലു​പ്പം കു​റ​ഞ്ഞ കമ്പ്യൂട്ടർ വികസിപ്പിച്ച് ഗവേഷകർ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/new-feature-for-avoid-facebook-instagram-addiction.html" rel="bookmark" title="ഫേസ്ബുക്കിന്‌   അടിമയാണോ നിങ്ങൾ ? എങ്കിൽ ശ്രദ്ധിക്കുക"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/facebook-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/facebook-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/facebook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="FACEBOOK" title="ഫേസ്ബുക്കിന്‌   അടിമയാണോ നിങ്ങൾ ? എങ്കിൽ ശ്രദ്ധിക്കുക"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/new-feature-for-avoid-facebook-instagram-addiction.html" rel="bookmark" title="ഫേസ്ബുക്കിന്‌   അടിമയാണോ നിങ്ങൾ ? എങ്കിൽ ശ്രദ്ധിക്കുക">ഫേസ്ബുക്കിന്‌   അടിമയാണോ നിങ്ങൾ ? എങ്കിൽ ശ്രദ്ധിക്കുക</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/23/free-bsnl-broadband-offer-for-new-laptop-buyers.html" rel="bookmark" title="പുതിയ ലാപ്‌ടോപ്പുകള്‍ വാങ്ങാൻ ഒരുങ്ങുന്നവരുടെ ശ്രദ്ധയ്ക്ക് : തകർപ്പൻ ഓഫറുറൊരുക്കി ബി എസ് എന്‍ എല്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/BSNL-3-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/BSNL-3-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/BSNL-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BSNL" title="പുതിയ ലാപ്‌ടോപ്പുകള്‍ വാങ്ങാൻ ഒരുങ്ങുന്നവരുടെ ശ്രദ്ധയ്ക്ക് : തകർപ്പൻ ഓഫറുറൊരുക്കി ബി എസ് എന്‍ എല്‍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/23/free-bsnl-broadband-offer-for-new-laptop-buyers.html" rel="bookmark" title="പുതിയ ലാപ്‌ടോപ്പുകള്‍ വാങ്ങാൻ ഒരുങ്ങുന്നവരുടെ ശ്രദ്ധയ്ക്ക് : തകർപ്പൻ ഓഫറുറൊരുക്കി ബി എസ് എന്‍ എല്‍">പുതിയ ലാപ്‌ടോപ്പുകള്‍ വാങ്ങാൻ ഒരുങ്ങുന്നവരുടെ ശ്രദ്ധയ്ക്ക് : തകർപ്പൻ ഓഫറുറൊരുക്കി ബി എസ് എന്‍&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/22/whats-app-introduces-news-feature.html" rel="bookmark" title="കിടിലന്‍ സേവനം ആരംഭിച്ച് വാട്‌സാപ്പ്, ആന്‍ഡ്രോയിഡ് ഉപയോക്താക്കള്‍ ആഹ്ലാദത്തില്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/whats-app-pic-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/whats-app-pic-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/whats-app-pic-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="കിടിലന്‍ സേവനം ആരംഭിച്ച് വാട്‌സാപ്പ്, ആന്‍ഡ്രോയിഡ് ഉപയോക്താക്കള്‍ ആഹ്ലാദത്തില്‍"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/22/whats-app-introduces-news-feature.html" rel="bookmark" title="കിടിലന്‍ സേവനം ആരംഭിച്ച് വാട്‌സാപ്പ്, ആന്‍ഡ്രോയിഡ് ഉപയോക്താക്കള്‍ ആഹ്ലാദത്തില്‍">കിടിലന്‍ സേവനം ആരംഭിച്ച് വാട്‌സാപ്പ്, ആന്‍ഡ്രോയിഡ് ഉപയോക്താക്കള്‍ ആഹ്ലാദത്തില്‍</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/22/uber-booking-service-removed-from-google-map.html" rel="bookmark" title="ഗൂഗിള്‍ മാപ്പില്‍ നിന്നും ഈ സേവനം ഒഴിവാക്കി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/GOOGLE-MAPS-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/GOOGLE-MAPS-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/GOOGLE-MAPS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="GOOGLE MAPS" title="ഗൂഗിള്‍ മാപ്പില്‍ നിന്നും ഈ സേവനം ഒഴിവാക്കി"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/22/uber-booking-service-removed-from-google-map.html" rel="bookmark" title="ഗൂഗിള്‍ മാപ്പില്‍ നിന്നും ഈ സേവനം ഒഴിവാക്കി">ഗൂഗിള്‍ മാപ്പില്‍ നിന്നും ഈ സേവനം ഒഴിവാക്കി</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5b2f5c3632688" data-td_block_id="td_uid_24_5b2f5c3632688"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5b2f5c3632688" data-td_block_id="td_uid_24_5b2f5c3632688"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204356"><a href="http://www.eastcoastdaily.com/category/sports">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5b2f5c3636e7a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5b2f5c3636e7a" ><script>var block_td_uid_25_5b2f5c3636e7a = new tdBlock();
block_td_uid_25_5b2f5c3636e7a.id = "td_uid_25_5b2f5c3636e7a";
block_td_uid_25_5b2f5c3636e7a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5b2f5c3636e7a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5b2f5c3636e7a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5b2f5c3636e7a.td_column_number = "3";
block_td_uid_25_5b2f5c3636e7a.block_type = "td_block_mega_menu";
block_td_uid_25_5b2f5c3636e7a.post_count = "4";
block_td_uid_25_5b2f5c3636e7a.found_posts = "2388";
block_td_uid_25_5b2f5c3636e7a.header_color = "";
block_td_uid_25_5b2f5c3636e7a.ajax_pagination_infinite_stop = "";
block_td_uid_25_5b2f5c3636e7a.max_num_pages = "597";
tdBlocksArray.push(block_td_uid_25_5b2f5c3636e7a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5b2f5c3636e7a" id="td_uid_26_5b2f5c36393a7" data-td_block_id="td_uid_25_5b2f5c3636e7a" data-td_filter_value="" href="http://www.eastcoastdaily.com/category/sports">All</a><a class="mega-menu-sub-cat-td_uid_25_5b2f5c3636e7a"  id="td_uid_27_5b2f5c3639497" data-td_block_id="td_uid_25_5b2f5c3636e7a" data-td_filter_value="753" href="http://www.eastcoastdaily.com/category/sports/cricket">Cricket</a><a class="mega-menu-sub-cat-td_uid_25_5b2f5c3636e7a"  id="td_uid_28_5b2f5c363957f" data-td_block_id="td_uid_25_5b2f5c3636e7a" data-td_filter_value="746" href="http://www.eastcoastdaily.com/category/sports/football">Football</a><a class="mega-menu-sub-cat-td_uid_25_5b2f5c3636e7a"  id="td_uid_29_5b2f5c3639660" data-td_block_id="td_uid_25_5b2f5c3636e7a" data-td_filter_value="749" href="http://www.eastcoastdaily.com/category/sports/tennis">Tennis</a></div></div><div id=td_uid_25_5b2f5c3636e7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/24/germany-scores-last-winner-against-sweeden.html" rel="bookmark" title="ഒരു അഡാറ് ക്ലൈമാക്‌സ് ; അന്ത്യ നിമിഷത്തില്‍ ജീവന്‍ വീണ്ടെടുത്ത് ജര്‍മ്മനി"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/fifa-3-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/fifa-3-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/fifa-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ഒരു അഡാറ് ക്ലൈമാക്‌സ് ; അന്ത്യ നിമിഷത്തില്‍ ജീവന്‍ വീണ്ടെടുത്ത് ജര്‍മ്മനി"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/24/germany-scores-last-winner-against-sweeden.html" rel="bookmark" title="ഒരു അഡാറ് ക്ലൈമാക്‌സ് ; അന്ത്യ നിമിഷത്തില്‍ ജീവന്‍ വീണ്ടെടുത്ത് ജര്‍മ്മനി">ഒരു അഡാറ് ക്ലൈമാക്‌സ് ; അന്ത്യ നിമിഷത്തില്‍ ജീവന്‍ വീണ്ടെടുത്ത് ജര്‍മ്മനി</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/23/mexico-won-the-match-south-korea-out-from-group-f-match.html" rel="bookmark" title="വീണ്ടും ഒരു മെക്സിക്കന്‍ തരംഗം : പൊരുതി തോറ്റ് കൊറിയ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/MEXICO-AND-SOUTH-KOREA-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/MEXICO-AND-SOUTH-KOREA-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/MEXICO-AND-SOUTH-KOREA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="MEXICO-AND-SOUTH-KOREA" title="വീണ്ടും ഒരു മെക്സിക്കന്‍ തരംഗം : പൊരുതി തോറ്റ് കൊറിയ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/23/mexico-won-the-match-south-korea-out-from-group-f-match.html" rel="bookmark" title="വീണ്ടും ഒരു മെക്സിക്കന്‍ തരംഗം : പൊരുതി തോറ്റ് കൊറിയ">വീണ്ടും ഒരു മെക്സിക്കന്‍ തരംഗം : പൊരുതി തോറ്റ് കൊറിയ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/23/russia-world-cup-group-g-match-belgium-won-the-match-against-tunisia.html" rel="bookmark" title="ഫ്ലെക്സ് വയ്ക്കാന്‍ ആളുണ്ടോ? ടുണീഷ്യക്കെതിരെ  ഗോളടി നിര്‍ത്താതെ ബെല്‍ജിയം"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/BELGIUM-WON-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/BELGIUM-WON-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/BELGIUM-WON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BELGIUM-WON" title="ഫ്ലെക്സ് വയ്ക്കാന്‍ ആളുണ്ടോ? ടുണീഷ്യക്കെതിരെ  ഗോളടി നിര്‍ത്താതെ ബെല്‍ജിയം"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/23/russia-world-cup-group-g-match-belgium-won-the-match-against-tunisia.html" rel="bookmark" title="ഫ്ലെക്സ് വയ്ക്കാന്‍ ആളുണ്ടോ? ടുണീഷ്യക്കെതിരെ  ഗോളടി നിര്‍ത്താതെ ബെല്‍ജിയം">ഫ്ലെക്സ് വയ്ക്കാന്‍ ആളുണ്ടോ? ടുണീഷ്യക്കെതിരെ  ഗോളടി നിര്‍ത്താതെ ബെല്‍ജിയം</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/23/luka-modric-support-argentina-next-match-croatia.html" rel="bookmark" title="നിങ്ങളുടെ മിശ്ശിഹായെ മറക്കില്ല : അർജന്റീന  ആരാധകർക്ക് വാക്ക് നൽകി ക്രൊയേഷ്യൻ താരം"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/MESSI-ADMIN-218x150.jpg" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/MESSI-ADMIN-218x150.jpg 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/MESSI-ADMIN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="MESSI-ADMIN" title="നിങ്ങളുടെ മിശ്ശിഹായെ മറക്കില്ല : അർജന്റീന  ആരാധകർക്ക് വാക്ക് നൽകി ക്രൊയേഷ്യൻ താരം"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/23/luka-modric-support-argentina-next-match-croatia.html" rel="bookmark" title="നിങ്ങളുടെ മിശ്ശിഹായെ മറക്കില്ല : അർജന്റീന  ആരാധകർക്ക് വാക്ക് നൽകി ക്രൊയേഷ്യൻ താരം">നിങ്ങളുടെ മിശ്ശിഹായെ മറക്കില്ല : അർജന്റീന  ആരാധകർക്ക് വാക്ക് നൽകി ക്രൊയേഷ്യൻ താരം</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5b2f5c3636e7a" data-td_block_id="td_uid_25_5b2f5c3636e7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5b2f5c3636e7a" data-td_block_id="td_uid_25_5b2f5c3636e7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233387"><a href="http://www.eastcoastdaily.com/category/videos">videos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.eastcoastdaily.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.eastcoastdaily.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="http://www.eastcoastdaily.com/category/news">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Kerala" class="entry-crumb" href="http://www.eastcoastdaily.com/category/news/kerala">Kerala</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-383918" class="post-383918 post type-post status-publish format-standard has-post-thumbnail hentry category-kerala tag-robbery" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T14:18:47+00:00" >Published: June 24, 2018, 2:18 PM IST</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F06%2F24%2Ftheft-in-policeman-house-loses-gold.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B4%AA%E0%B5%8B%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B4%BF%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%B5%E0%B5%80%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B5%BD+%E0%B4%95%E0%B4%B5%E0%B5%BC%E0%B4%9A%E0%B5%8D%E0%B4%9A%3B+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B4%B0%E0%B5%8D%E2%80%8D%E0%B4%A3%E0%B4%BE%E0%B4%AD%E0%B4%B0%E0%B4%A3%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%8D%E2%80%8D+%E0%B4%A8%E0%B4%B7%E0%B5%8D%E0%B4%9F%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF&url=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F06%2F24%2Ftheft-in-policeman-house-loses-gold.html&via=East+Coast+Daily+%7C"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html&amp;media=http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2.png&description=%E0%B4%AA%E0%B5%8B%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B4%BF%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%B5%E0%B5%80%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B5%BD+%E0%B4%95%E0%B4%B5%E0%B5%BC%E0%B4%9A%E0%B5%8D%E0%B4%9A%3B+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B4%B0%E0%B5%8D%E2%80%8D%E0%B4%A3%E0%B4%BE%E0%B4%AD%E0%B4%B0%E0%B4%A3%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%8D%E2%80%8D+%E0%B4%A8%E0%B4%B7%E0%B5%8D%E0%B4%9F%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B4%AA%E0%B5%8B%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B4%BF%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%B5%E0%B5%80%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B5%BD+%E0%B4%95%E0%B4%B5%E0%B5%BC%E0%B4%9A%E0%B5%8D%E0%B4%9A%3B+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B4%B0%E0%B5%8D%E2%80%8D%E0%B4%A3%E0%B4%BE%E0%B4%AD%E0%B4%B0%E0%B4%A3%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%8D%E2%80%8D+%E0%B4%A8%E0%B4%B7%E0%B5%8D%E0%B4%9F%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20-%20http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F06%2F24%2Ftheft-in-policeman-house-loses-gold.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2.png" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2-696x365.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2-696x365.png 696w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2-259x136.png 259w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2-768x403.png 768w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2-578x303.png 578w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="theft in Policeman house; loses gold" title="robbery"/></a></div><style type="text/css">
.post-gallery a {position: relative; display: inline-flex;}
.post-gallery .is-video:before {
    content: "\f236"; position: absolute; font-family: Dashicons; font-size: 50px;
    color: #fff; align-self: center; left: calc(50% - 25px); text-shadow: 0 0 4px #000;
}
.post-gallery .is-video:hover:before {color: rgba(255,255,255,0.8); text-shadow: none;}
</style>
<div class="post-gallery">
    </div>
        <p style="text-align: justify;"><span style="color: #ff0000;">കണ്ണൂര്‍:</span> പോലീസ് ഉദ്യോഗസ്ഥന്റെ വീട്ടില്‍ കവര്‍ച്ച. സ്വര്‍ണാഭരണങ്ങള്‍ മോഷണം പോയി. കൊളവല്ലൂര്‍ പൊലീസ് സ്റ്റേഷനിലെ അഡീഷണല്‍ എസ്‌ഐ വിനോദ്കുമാറിന്റെ കൊളശ്ശേരിയിലെ വീട്ടിലാണ് കവര്‍ച്ച നടന്നത്. വിനോദ് കുമാർ രാത്രി ജോലിക്കു പോയ സമയമായിരുയ്ന്നു കവർച്ച നടന്നത്. ഇദ്ദേഹത്തിന്റെ ഭാര്യയുടെ അഞ്ചര പവന്റെ സ്വര്‍ണമാലയും രണ്ടു പവന്റെ രണ്ടു വളകളും കാല്‍പവന്‍ മോതിരവുമാണ് നഷ്ടപ്പെട്ടത്.</p>
<p><strong><span style="color: #ff0000;">also read: <a href="http://www.eastcoastdaily.com/2018/06/23/gold-theft-case-in-si-home.html">എസ്.ഐയുടെ വീട്ടില്‍ പട്ടാപ്പകല്‍ കവര്‍ച്ച : കവര്‍ച്ച നടന്നത് വീട്ടില്‍ ആളുള്ളപ്പോള്‍</a></span></strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  "><!-- <div class="td-visible-phone">-->
    <!--  ad tags Size: 300x250 ZoneId:1049943-->
<!-- <script type="text/javascript" src="http://js.genieessp.com/t/049/943/a1049943.js"></script>
</div>-->
<!--<div class="td-visible-desktop">-->
<!--  ad tags Size: 300x250 ZoneId:1049940-->
<!--<script type="text/javascript" src="http://js.genieessp.com/t/049/940/a1049940.js"></script>
</div>--></div><p style="text-align: justify;">വിനോദ് കുമാർ നൈറ്റ് ഡ്യൂട്ടിയിലായതിനാല്‍ വീട്ടിലെത്തിയിരുന്നില്ല. വീട്ടമ്മ അടുക്കളയിലുള്ള സമയം മുന്‍ഭാഗത്തെ വാതില്‍ തുറന്നു കയറിയ മോഷ്ടാവാണ് കവര്‍ച്ച നടത്തിയതെന്നാണ് സംശയിക്കുന്നത്. സംഭവത്തില്‍ സിഐ എം.പി.ആസാദിന്റെ നേതൃത്വത്തിലുള്ള പോലീസ് സംഘം അന്വേഷണം ആരംഭിച്ചു.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "468x60";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/EastCoastDailycom/ROS/tags.js"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.eastcoastdaily.com/tag/robbery">robbery</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F06%2F24%2Ftheft-in-policeman-house-loses-gold.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B4%AA%E0%B5%8B%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B4%BF%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%B5%E0%B5%80%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B5%BD+%E0%B4%95%E0%B4%B5%E0%B5%BC%E0%B4%9A%E0%B5%8D%E0%B4%9A%3B+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B4%B0%E0%B5%8D%E2%80%8D%E0%B4%A3%E0%B4%BE%E0%B4%AD%E0%B4%B0%E0%B4%A3%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%8D%E2%80%8D+%E0%B4%A8%E0%B4%B7%E0%B5%8D%E0%B4%9F%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF&url=http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F06%2F24%2Ftheft-in-policeman-house-loses-gold.html&via=East+Coast+Daily+%7C"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html&amp;media=http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2.png&description=%E0%B4%AA%E0%B5%8B%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B4%BF%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%B5%E0%B5%80%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B5%BD+%E0%B4%95%E0%B4%B5%E0%B5%BC%E0%B4%9A%E0%B5%8D%E0%B4%9A%3B+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B4%B0%E0%B5%8D%E2%80%8D%E0%B4%A3%E0%B4%BE%E0%B4%AD%E0%B4%B0%E0%B4%A3%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%8D%E2%80%8D+%E0%B4%A8%E0%B4%B7%E0%B5%8D%E0%B4%9F%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B4%AA%E0%B5%8B%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B4%BF%E0%B4%A8%E0%B5%8D%E0%B4%B1%E0%B5%86+%E0%B4%B5%E0%B5%80%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B5%BD+%E0%B4%95%E0%B4%B5%E0%B5%BC%E0%B4%9A%E0%B5%8D%E0%B4%9A%3B+%E0%B4%B8%E0%B5%8D%E0%B4%B5%E0%B4%B0%E0%B5%8D%E2%80%8D%E0%B4%A3%E0%B4%BE%E0%B4%AD%E0%B4%B0%E0%B4%A3%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%8D%E2%80%8D+%E0%B4%A8%E0%B4%B7%E0%B5%8D%E0%B4%9F%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20-%20http%3A%2F%2Fwww.eastcoastdaily.com%2F2018%2F06%2F24%2Ftheft-in-policeman-house-loses-gold.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html" data-text="പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.eastcoastdaily.com/author/ammukkutty">Ammu Kutty</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ammu Kutty"></span><meta itemprop="datePublished" content="2018-06-24T14:18:47+00:00"><meta itemprop="dateModified" content="2018-06-24T14:18:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW-259x83.png"></span><meta itemprop="name" content="East Coast Daily |"></span><meta itemprop="headline " content="പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-2.png"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_32_5b2f5c364ca31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5b2f5c364ca31" ><script>var block_td_uid_32_5b2f5c364ca31 = new tdBlock();
block_td_uid_32_5b2f5c364ca31.id = "td_uid_32_5b2f5c364ca31";
block_td_uid_32_5b2f5c364ca31.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_5b2f5c364ca31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5b2f5c364ca31_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":383918,"live_filter_cur_post_author":"86","block_template_id":""}';
block_td_uid_32_5b2f5c364ca31.td_column_number = "3";
block_td_uid_32_5b2f5c364ca31.block_type = "td_block_related_posts";
block_td_uid_32_5b2f5c364ca31.post_count = "6";
block_td_uid_32_5b2f5c364ca31.found_posts = "141";
block_td_uid_32_5b2f5c364ca31.header_color = "";
block_td_uid_32_5b2f5c364ca31.ajax_pagination_infinite_stop = "";
block_td_uid_32_5b2f5c364ca31.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_32_5b2f5c364ca31);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_33_5b2f5c36561f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5b2f5c364ca31" href="#">RELATED ARTICLES</a><a id="td_uid_34_5b2f5c36562a6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5b2f5c364ca31" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_32_5b2f5c364ca31 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/22/twice-a-house-gets-robbed.html" rel="bookmark" title="അടുത്തടുത്ത ദിവസങ്ങളിൽ ഒരേ വീട്ടിൽ മോഷണം"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-1-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-1-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="robbery" title="അടുത്തടുത്ത ദിവസങ്ങളിൽ ഒരേ വീട്ടിൽ മോഷണം"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/22/twice-a-house-gets-robbed.html" rel="bookmark" title="അടുത്തടുത്ത ദിവസങ്ങളിൽ ഒരേ വീട്ടിൽ മോഷണം">അടുത്തടുത്ത ദിവസങ്ങളിൽ ഒരേ വീട്ടിൽ മോഷണം</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/14/temple-robbers-caught-by-excise-officials.html" rel="bookmark" title="ക്ഷേത്രങ്ങളില്‍ നിന്നും തിരുവാഭരണവും പണവും മോഷ്ടിച്ച സംഘം എക്‌സൈസ് പിടിയില്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="robbery" title="ക്ഷേത്രങ്ങളില്‍ നിന്നും തിരുവാഭരണവും പണവും മോഷ്ടിച്ച സംഘം എക്‌സൈസ് പിടിയില്‍"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/14/temple-robbers-caught-by-excise-officials.html" rel="bookmark" title="ക്ഷേത്രങ്ങളില്‍ നിന്നും തിരുവാഭരണവും പണവും മോഷ്ടിച്ച സംഘം എക്‌സൈസ് പിടിയില്‍">ക്ഷേത്രങ്ങളില്‍ നിന്നും തിരുവാഭരണവും പണവും മോഷ്ടിച്ച സംഘം എക്‌സൈസ് പിടിയില്‍</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/09/the-man-who-arrested-for-chewing-old-jewels.html" rel="bookmark" title="വയോധികരെ കബളിപ്പിച്ച്‌ സ്വര്‍ണാഭരണങ്ങള്‍ കവരുന്നത് പതിവാക്കിയ വിരുതന്‍ അറസ്‌റ്റില്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/robbery-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="വയോധികരെ കബളിപ്പിച്ച്‌ സ്വര്‍ണാഭരണങ്ങള്‍ കവരുന്നത് പതിവാക്കിയ വിരുതന്‍ അറസ്‌റ്റില്‍"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/09/the-man-who-arrested-for-chewing-old-jewels.html" rel="bookmark" title="വയോധികരെ കബളിപ്പിച്ച്‌ സ്വര്‍ണാഭരണങ്ങള്‍ കവരുന്നത് പതിവാക്കിയ വിരുതന്‍ അറസ്‌റ്റില്‍">വയോധികരെ കബളിപ്പിച്ച്‌ സ്വര്‍ണാഭരണങ്ങള്‍ കവരുന്നത് പതിവാക്കിയ വിരുതന്‍ അറസ്‌റ്റില്‍</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/06/06/the-girls-were-arrested-for-robbery.html" rel="bookmark" title="കാമുകിമാരെ ഇടനിലക്കാരാക്കി കാമുകന്റെ ഫോണ്‍ വില്‍പ്പന; മോഷണക്കുറ്റത്തിന് യുവതികൾ പിടിയിലായതിങ്ങനെ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/arrest-3-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/06/arrest-3-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/06/arrest-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="കാമുകിമാരെ ഇടനിലക്കാരാക്കി കാമുകന്റെ ഫോണ്‍ വില്‍പ്പന; മോഷണക്കുറ്റത്തിന് യുവതികൾ പിടിയിലായതിങ്ങനെ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/06/06/the-girls-were-arrested-for-robbery.html" rel="bookmark" title="കാമുകിമാരെ ഇടനിലക്കാരാക്കി കാമുകന്റെ ഫോണ്‍ വില്‍പ്പന; മോഷണക്കുറ്റത്തിന് യുവതികൾ പിടിയിലായതിങ്ങനെ">കാമുകിമാരെ ഇടനിലക്കാരാക്കി കാമുകന്റെ ഫോണ്‍ വില്‍പ്പന; മോഷണക്കുറ്റത്തിന് യുവതികൾ പിടിയിലായതിങ്ങനെ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/05/27/atm-card-was-not-even-used-even-once-lost-one-and-half-lakh-rupees.html" rel="bookmark" title="എ.ടി.എം കാര്‍ഡ് ഒരുതവണ പോലും ഉപയോഗിച്ചിട്ടില്ല: നഷ്ടമായത് ഒന്നര ലക്ഷം രൂപ"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/05/atm-1-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/05/atm-1-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/05/atm-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="എ.ടി.എം കാര്‍ഡ് ഒരുതവണ പോലും ഉപയോഗിച്ചിട്ടില്ല: നഷ്ടമായത് ഒന്നര ലക്ഷം രൂപ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/05/27/atm-card-was-not-even-used-even-once-lost-one-and-half-lakh-rupees.html" rel="bookmark" title="എ.ടി.എം കാര്‍ഡ് ഒരുതവണ പോലും ഉപയോഗിച്ചിട്ടില്ല: നഷ്ടമായത് ഒന്നര ലക്ഷം രൂപ">എ.ടി.എം കാര്‍ഡ് ഒരുതവണ പോലും ഉപയോഗിച്ചിട്ടില്ല: നഷ്ടമായത് ഒന്നര ലക്ഷം രൂപ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eastcoastdaily.com/2018/05/20/nude-robber-arrested.html" rel="bookmark" title="സ്ത്രീകളുടെ മാല പൊട്ടിക്കുന്ന നഗ്‌ന മോഷ്ടാവ് ഒടുവില്‍ പിടിയില്‍"><img width="218" height="150" class="entry-thumb" src="http://www.eastcoastdaily.com/wp-content/uploads/2018/05/NUDE-ROBBER-218x150.png" srcset="http://www.eastcoastdaily.com/wp-content/uploads/2018/05/NUDE-ROBBER-218x150.png 218w, http://www.eastcoastdaily.com/wp-content/uploads/2018/05/NUDE-ROBBER-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="NUDE ROBBER ARRESTED" title="സ്ത്രീകളുടെ മാല പൊട്ടിക്കുന്ന നഗ്‌ന മോഷ്ടാവ് ഒടുവില്‍ പിടിയില്‍"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.eastcoastdaily.com/2018/05/20/nude-robber-arrested.html" rel="bookmark" title="സ്ത്രീകളുടെ മാല പൊട്ടിക്കുന്ന നഗ്‌ന മോഷ്ടാവ് ഒടുവില്‍ പിടിയില്‍">സ്ത്രീകളുടെ മാല പൊട്ടിക്കുന്ന നഗ്‌ന മോഷ്ടാവ് ഒടുവില്‍ പിടിയില്‍</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5b2f5c364ca31" data-td_block_id="td_uid_32_5b2f5c364ca31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5b2f5c364ca31" data-td_block_id="td_uid_32_5b2f5c364ca31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>New Release</span></h4>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/MZz2izsPys0?autoplay=1" frameborder="0" allowfullscreen="" ></iframe></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250";
//--></script><br />
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/EastCoastDailycom/ROS/tags.js"></script></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>LATEST NEWS</span></h4>		<ul>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/06/24/theft-in-policeman-house-loses-gold.html">പോലീസിന്റെ വീട്ടിൽ കവർച്ച; സ്വര്‍ണാഭരണങ്ങള്‍ നഷ്ടമായി</a>
						</li>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/06/24/e-sreedharan-metro-man-got-new-position.html">മെട്രോമാന്‍ ഇ. ശ്രീധരന് ഇനി പുതിയ ചുമതല</a>
						</li>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/06/24/p-m-modi-congratulates-the-service-of-doctors.html">ഡോക്ടർമാരുടെ സേവനത്തെ പ്രശംസിച്ച്  പ്രധാനമന്ത്രി നരേന്ദ്ര മോദി</a>
						</li>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/06/24/to-prove-there-is-no-evil-sprit-mla-slept-at-cemetary.html">പ്രേതമില്ലെന്ന് തെളിയിക്കാന്‍ എംഎല്‍എ ശ്‌മശാനത്തിൽ കിടന്നുറങ്ങി</a>
						</li>
					<li>
				<a href="http://www.eastcoastdaily.com/2018/06/24/amma-function-ended-without-inviting-journalists.html">മാധ്യമങ്ങള്‍ക്കെതിരെ ആഞ്ഞടിച്ച് ബാബുവിന്റെ പ്രസംഗം; അമ്മയിലെ പുതിയ മാറ്റങ്ങള്‍ ഇങ്ങനെ</a>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-all-devices" style="float:right;">
<!--  ad tags Size: 300x250 ZoneId:1049943--><br />
<script type="text/javascript" src="http://js.genieessp.com/t/049/943/a1049943.js"></script>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="taboola-rightrail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-rightrail-thumbnails',
    placement: 'RightRail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250";
//--></script><br />
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/EastCoastDailycom/English/tags.js"></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>GROUP WEBSITES</span></h4><div class="menu-group-websites-container"><ul id="menu-group-websites" class="menu"><li id="menu-item-4644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4644"><a href="http://www.eastcoastdaily.in">East Coast Daily English</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4637"><a href="http://www.eastcoastluxury-uae.com/">East Coast Luxury</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4638"><a href="http://www.eastcoastvijayan.in/">East Coast Vijayan</a></li>
<li id="menu-item-4643" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4643"><a href="http://www.eastcoastinternational.com">East Coast International</a></li>
<li id="menu-item-4645" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4645"><a href="http://www.eastcoastcharitabletrust.com/">East Coast Charitable Trust</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>OTHERS</span></h4><div class="menu-others-container"><ul id="menu-others" class="menu"><li id="menu-item-4651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4651"><a href="http://www.eastcoastdaily.com/4647-2">Privacy Policy</a></li>
<li id="menu-item-204365" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-204365"><a href="https://play.google.com/store/apps/developer?id=EAST%20COAST&#038;hl=en">Download App</a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4652"><a href="https://www.facebook.com/groups/eastcoastfamilyclub/">East Coast Family Club</a></li>
<li id="menu-item-204366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-204366"><a href="http://www.eastcoastdaily.com">Advertisement Disclaimer Policy</a></li>
<li id="menu-item-204367" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-204367"><a href="http://www.eastcoastdaily.com/site-map/">Sitemap</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>CORPORATE</span></h4><div class="menu-corporate-container"><ul id="menu-corporate" class="menu"><li id="menu-item-4604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4604"><a href="http://www.eastcoastdaily.com/about-us">About Us</a></li>
<li id="menu-item-4614" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4614"><a href="http://www.eastcoastdaily.com/advertise">Advertise With Us</a></li>
<li id="menu-item-204364" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-204364"><a href="http://stage.eastcoastdaily.com/wp-content/uploads/2017/03/Tariff-2017.pdf">Media Kit</a></li>
<li id="menu-item-4631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4631"><a href="http://www.eastcoastdaily.com/careerseastcoastinternational">Careers</a></li>
<li id="menu-item-4636" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4636"><a href="http://www.eastcoastdaily.com/contact-us-2">Contact Us</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.eastcoastdaily.com/"><img src="http://www.eastcoastdaily.com/wp-content/uploads/2017/03/LOGO-100-whitek.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Ourselves as one of the leading daily news portals in Malayalam with world-wide coverage and 24 hours updation, covering all the important topics such as politics, social and cultural issues, music, movies, sports, health, education, travel & tourism, classifieds etc.<div class="footer-email-wrap">Contact us: <a href="mailto:online@eastcoastinternational.com">online@eastcoastinternational.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eastcoastdaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Eastcoastdaily1" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:online@eastcoastinternational.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eastcoastdaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eastcoastvijayan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4625"><a href="https://www.youtube.com/user/eastcoastvijayan">Youtube Channel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1852"><a href="http://movies.eastcoastdaily.com">East Coast Movies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1853"><a href="http://literature.eastcoastdaily.com">East Coast Literature</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4600"><a href="http://www.eastcoastdaily.in">English Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95670"><a href="https://play.google.com/store/apps/developer?id=EAST%20COAST&#038;hl=en">Download Apps</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 East Coast Daily. All rights reserved.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5b2f5c36676a7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a {
    color: #000;
    text-decoration: none;
}

.td-header-style-3 .td-header-sp-logo {
    width: 335px;
    position: relative;
    height: 100px;
    margin: 28px 5px 9px 0px;
}

.td-header-style-3 .td-header-sp-logo img {
    max-height: 100px;
    margin-left: 0px;
}

.td_block_slide.td_block_wrap {
    padding-bottom: 22px; 
}

.td-block-title-wrap h4 {
    font-family:'Roboto Condensed',sans-serif !important;
}

.td_block_text_with_title h4{
    font-family:'Roboto Condensed',sans-serif !important;
}

.td_block_related_posts h4{
    font-family:'Roboto Condensed',sans-serif !important;
}

.menu-item a{
    font-family:'Roboto Condensed',sans-serif !important;
}

.td-page-title{
    font-family:'Roboto Condensed',sans-serif !important;
}
.entry-category a {
    font-family:'Roboto Condensed',sans-serif !important;
}
.entry-crumbs span a {
    font-family:'Roboto Condensed',sans-serif !important;
}
#afc_sidebar_198931{
         background: none;
         padding: 1px;
}
#afc_sidebar_198933{
         background: none;
         padding: 1px;
}

img, img.entry-thumb, span.entry-thumb.td-thumb-css {
    opacity: 1 !important;
}

.page-template-page-pagebuilder-title .wpb_text_column :last-child, .page-template-default .wpb_text_column :last-child, .page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
    margin-bottom: 0px !important;
}


.td_wrapper_video_playlist .td_playlist_clickable{
    height:0px !important;
}


article .td-post-content p strong{
    
    font-weight: bold !important;
    float: left !important;
    border-radius: 3px !important;
    border: 1px solid #cacaca !important;
    border-left: 5px solid #f42625 !important;
    padding-top: 10px !important;
     padding-bottom: 10px !important;
    padding-left: 10px !important;
    width: 100% !important;
    height: 100% !important;
    color: #f42625 !important;
    margin-bottom: 20px;
    
}

.td-post-content p strong a span{
    color: black !important;
    font-weight: 600 !important;
    font-family: Roboto,sans-serif !important;
}
</style>

<div class="td-container"><meta property="fb:pages" content="1522669278057558"></div><script type="text/javascript">
</script><link rel='stylesheet' id='swipebox-css'  href='http://www.eastcoastdaily.com/wp-content/plugins/simple-post-gallery/assets/css/swipebox.min.css?ver=1.4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eastcoastdaily.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-content/themes/EC8/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.eastcoastdaily.com/wp-content/plugins/simple-post-gallery/assets/js/jquery.swipebox.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/**
 * Post Gallery Init Script.
 * Used to initialize gallery's lightbox.
 *
 * COPY THIS FILE IN YOUR THEME FOR CUSTOMIZATIONS. LOCATION:
 * [theme-folder]/views/plugins/post-gallery/gallery-script.php
 *
 * @author Cami Mostajo
 * @copyright 10Quality <http://www.10quality.com>
 * @package PostGallery
 * @version 2.1.2
 */
(function($) { $(document).ready(function() {
    /**
     * Init swipebox.
     * @since 2.1.2
     * @see http://brutaldesign.github.io/swipebox/
     */
    $( '.swipebox' ).swipebox();
}) })(jQuery);
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.eastcoastdaily.com/wp-content/themes/EC8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.eastcoastdaily.com/wp-content/themes/EC8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"8oxpi1a8s700Gx", domain:"eastcoastdaily.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8oxpi1a8s700Gx" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 783/890 objects using memcached
Page Caching using memcached 
Database Caching 42/118 queries in 0.046 seconds using memcached

Served from: www.eastcoastdaily.com @ 2018-06-24 14:24:14 by W3 Total Cache
-->