<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.eastcoastdaily.com/xmlrpc.php" />
<title>രാജ്യസുരക്ഷ ശക്തമാക്കുന്ന എന്‍.ഐ.എ ബില്ലിനെതിരെ വോട്ട് ചെയ്ത ആറ് എംപിമാര്‍ ഇവർ</title>
<style>@font-face {font-family: "sw-icon-font";src:url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>


<meta name="description" content="ന്യൂദല്‍ഹി: ഭാരതത്തിന്റെ ആഭ്യന്തര സുരക്ഷ പഴുതടച്ച്‌ ശക്തമാക്കുന്നതിനെതിരെ പാലര്‍മെന്റില്‍ ശബ്ദം ഉയര്‍ത്തിയത് ആറ് എംപിമാര്‍. ദേശീയ അന്വേഷണ ഏജന്‍സിക്ക്" />
<link rel="canonical" href="https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="രാജ്യസുരക്ഷ ശക്തമാക്കുന്ന എന്‍.ഐ.എ ബില്ലിനെതിരെ വോട്ട് ചെയ്ത ആറ് എംപിമാര്‍ ഇവർ" />
<meta property="og:description" content="ന്യൂദല്‍ഹി: ഭാരതത്തിന്റെ ആഭ്യന്തര സുരക്ഷ പഴുതടച്ച്‌ ശക്തമാക്കുന്നതിനെതിരെ പാലര്‍മെന്റില്‍ ശബ്ദം ഉയര്‍ത്തിയത് ആറ് എംപിമാര്‍. ദേശീയ അന്വേഷണ ഏജന്‍സിക്ക്" />
<meta property="og:url" content="https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" />
<meta property="og:site_name" content="East Coast Daily Malayalam" />
<meta property="article:publisher" content="https://www.facebook.com/EastCoastOnline/" />
<meta property="article:tag" content="NIA Bill" />
<meta property="article:tag" content="NIA Bill vote" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2019-07-18T01:54:27+00:00" />
<meta property="fb:app_id" content="183124175755324" />
<meta property="og:image" content="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill.jpeg" />
<meta property="og:image:secure_url" content="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ന്യൂദല്‍ഹി: ഭാരതത്തിന്റെ ആഭ്യന്തര സുരക്ഷ പഴുതടച്ച്‌ ശക്തമാക്കുന്നതിനെതിരെ പാലര്‍മെന്റില്‍ ശബ്ദം ഉയര്‍ത്തിയത് ആറ് എംപിമാര്‍. ദേശീയ അന്വേഷണ ഏജന്‍സിക്ക്" />
<meta name="twitter:title" content="രാജ്യസുരക്ഷ ശക്തമാക്കുന്ന എന്‍.ഐ.എ ബില്ലിനെതിരെ വോട്ട് ചെയ്ത ആറ് എംപിമാര്‍ ഇവർ" />
<meta name="twitter:site" content="@eastcoastdaily" />
<meta name="twitter:image" content="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill.jpeg" />
<meta name="twitter:creator" content="@eastcoastdaily" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eastcoastdaily.com/#organization","name":"East Coast Daily","url":"https://www.eastcoastdaily.com/","sameAs":["https://www.facebook.com/EastCoastOnline/","https://www.youtube.com/user/eastcoastvijayan","https://twitter.com/eastcoastdaily"],"logo":{"@type":"ImageObject","@id":"https://www.eastcoastdaily.com/#logo","url":"https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png","width":312,"height":100,"caption":"East Coast Daily"},"image":{"@id":"https://www.eastcoastdaily.com/#logo"}},{"@type":"WebSite","@id":"https://www.eastcoastdaily.com/#website","url":"https://www.eastcoastdaily.com/","name":"East Coast Daily Malayalam","publisher":{"@id":"https://www.eastcoastdaily.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.eastcoastdaily.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html#primaryimage","url":"https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill.jpeg","width":800,"height":448},{"@type":"WebPage","@id":"https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html#webpage","url":"https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html","inLanguage":"en-US","name":"\u0d30\u0d3e\u0d1c\u0d4d\u0d2f\u0d38\u0d41\u0d30\u0d15\u0d4d\u0d37 \u0d36\u0d15\u0d4d\u0d24\u0d2e\u0d3e\u0d15\u0d4d\u0d15\u0d41\u0d28\u0d4d\u0d28 \u0d0e\u0d28\u0d4d\u200d.\u0d10.\u0d0e \u0d2c\u0d3f\u0d32\u0d4d\u0d32\u0d3f\u0d28\u0d46\u0d24\u0d3f\u0d30\u0d46 \u0d35\u0d4b\u0d1f\u0d4d\u0d1f\u0d4d \u0d1a\u0d46\u0d2f\u0d4d\u0d24 \u0d06\u0d31\u0d4d \u0d0e\u0d02\u0d2a\u0d3f\u0d2e\u0d3e\u0d30\u0d4d\u200d \u0d07\u0d35\u0d7c","isPartOf":{"@id":"https://www.eastcoastdaily.com/#website"},"primaryImageOfPage":{"@id":"https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html#primaryimage"},"datePublished":"2019-07-18T01:54:27+00:00","dateModified":"2019-07-18T01:54:27+00:00","description":"\u0d28\u0d4d\u0d2f\u0d42\u0d26\u0d32\u0d4d\u200d\u0d39\u0d3f: \u0d2d\u0d3e\u0d30\u0d24\u0d24\u0d4d\u0d24\u0d3f\u0d28\u0d4d\u0d31\u0d46 \u0d06\u0d2d\u0d4d\u0d2f\u0d28\u0d4d\u0d24\u0d30 \u0d38\u0d41\u0d30\u0d15\u0d4d\u0d37 \u0d2a\u0d34\u0d41\u0d24\u0d1f\u0d1a\u0d4d\u0d1a\u0d4d\u200c \u0d36\u0d15\u0d4d\u0d24\u0d2e\u0d3e\u0d15\u0d4d\u0d15\u0d41\u0d28\u0d4d\u0d28\u0d24\u0d3f\u0d28\u0d46\u0d24\u0d3f\u0d30\u0d46 \u0d2a\u0d3e\u0d32\u0d30\u0d4d\u200d\u0d2e\u0d46\u0d28\u0d4d\u0d31\u0d3f\u0d32\u0d4d\u200d \u0d36\u0d2c\u0d4d\u0d26\u0d02 \u0d09\u0d2f\u0d30\u0d4d\u200d\u0d24\u0d4d\u0d24\u0d3f\u0d2f\u0d24\u0d4d \u0d06\u0d31\u0d4d \u0d0e\u0d02\u0d2a\u0d3f\u0d2e\u0d3e\u0d30\u0d4d\u200d. \u0d26\u0d47\u0d36\u0d40\u0d2f \u0d05\u0d28\u0d4d\u0d35\u0d47\u0d37\u0d23 \u0d0f\u0d1c\u0d28\u0d4d\u200d\u0d38\u0d3f\u0d15\u0d4d\u0d15\u0d4d"},{"@type":"Article","@id":"https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html#article","isPartOf":{"@id":"https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html#webpage"},"author":{"@id":"https://www.eastcoastdaily.com/schema/person/suja-pavithran/#author"},"headline":"\u0d30\u0d3e\u0d1c\u0d4d\u0d2f\u0d38\u0d41\u0d30\u0d15\u0d4d\u0d37 \u0d36\u0d15\u0d4d\u0d24\u0d2e\u0d3e\u0d15\u0d4d\u0d15\u0d41\u0d28\u0d4d\u0d28 \u0d0e\u0d28\u0d4d\u200d.\u0d10.\u0d0e \u0d2c\u0d3f\u0d32\u0d4d\u0d32\u0d3f\u0d28\u0d46\u0d24\u0d3f\u0d30\u0d46 \u0d35\u0d4b\u0d1f\u0d4d\u0d1f\u0d4d \u0d1a\u0d46\u0d2f\u0d4d\u0d24 \u0d06\u0d31\u0d4d \u0d0e\u0d02\u0d2a\u0d3f\u0d2e\u0d3e\u0d30\u0d4d\u200d \u0d07\u0d35\u0d7c","datePublished":"2019-07-18T01:54:27+00:00","dateModified":"2019-07-18T01:54:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html#webpage"},"publisher":{"@id":"https://www.eastcoastdaily.com/#organization"},"image":{"@id":"https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html#primaryimage"},"keywords":"NIA Bill,NIA Bill vote","articleSection":"Latest News,India"},{"@type":["Person"],"@id":"##author","name":"Suja Pavithran","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily Malayalam &raquo; Feed" href="https://www.eastcoastdaily.com/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily Malayalam &raquo; Comments Feed" href="https://www.eastcoastdaily.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily Malayalam &raquo; രാജ്യസുരക്ഷ ശക്തമാക്കുന്ന എന്‍.ഐ.എ ബില്ലിനെതിരെ വോട്ട് ചെയ്ത ആറ് എംപിമാര്‍ ഇവർ Comments Feed" href="https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eastcoastdaily.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css' href='https://www.eastcoastdaily.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2Cregular%2C700%2C900%7COpen+Sans%3A300%7CIndie+Flower%3Aregular%7COswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eastcoastdaily.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.eastcoastdaily.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.eastcoastdaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/custom-css/style-custom.css' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.eastcoastdaily.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"183124175755324","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://www.eastcoastdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eastcoastdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eastcoastdaily.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eastcoastdaily.com/?p=624995' />
<link rel="alternate" type="application/json+oembed" href="https://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eastcoastdaily.com%2F2019%2F07%2F18%2Fthese-6-mps-objects-nia-bill.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eastcoastdaily.com%2F2019%2F07%2F18%2Fthese-6-mps-objects-nia-bill.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:pages" content="198077086953392" />
<meta property="ia:markup_url_dev" content="https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html?ia_markup=1" />


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36072128-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-36072128-1');
</script>

<script type="text/javascript">	var adgh_p1="2878";var adgh_p2="";var adgh_p3="2";var adgHdSc=document.createElement("script");		document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;adgHdSc.id="adg_pixel_header_script";		adgHdSc.src="https://adgebra.co.in/afph/afph.js?"+adgHscParam;</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eastcoast-eastcoastdailycom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1051259;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ml_IN/sdk.js#xfbml=1&version=v3.3&appId=183124175755324&autoLogAppEvents=1"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var mappingRightOfLogo = googletag.sizeMapping().
	  addSize([1140, 200], [728, 90]).
	  addSize([975, 200], [468, 60]).
	  addSize([768, 200], [728, 90]).
	  addSize([498, 200], [468, 60]).
	  addSize([0, 0], [320, 50]).
	  build();
    googletag.defineSlot('/21765231510/ECDML_Home/Right_Of_Logo', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1559615875109-0').defineSizeMapping(mappingRightOfLogo).addService(googletag.pubads());
    googletag.defineSlot('/21765231510/ECDML_Articles/Right_Of_Logo', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1559616019093-0').defineSizeMapping(mappingRightOfLogo).addService(googletag.pubads());
    googletag.defineSlot('/21765231510/ECDML_Articles/BelowArticleMPU', [300, 250], 'div-gpt-ad-1560071579713-0').addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#eb2e2e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.eastcoastdaily.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eastcoastdaily.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b62f631-0861-4331-9c8c-aa608ea6096a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "East Coast Daily Malayalam";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing to our Breaking News!";
oneSignal_options['welcomeNotification']['url'] = "https://www.eastcoastdaily.com";
oneSignal_options['path'] = "https://www.eastcoastdaily.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14469d21-a548-446f-9323-a0e21fc14d38";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
<link rel="icon" href="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-270x270.jpg" />
</head>
<body id="tie-body" class="post-template-default single single-post postid-624995 single-format-standard wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_breadcrumbs">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default">
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
 <span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">Thursday, July 18 2019</strong>
</div>
<div class="tie-alignleft">
<div class="breaking">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">Breaking</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2019/07/18/ragging-case-in-mannarkkad-college.html" title="റാഗിങ് അതിരുകടന്നു; കര്‍ണപുടം തകര്‍ന്ന നിലയില്‍ ദേശീയ കായികതാരം">റാഗിങ് അതിരുകടന്നു; കര്‍ണപുടം തകര്‍ന്ന നിലയില്‍ ദേശീയ കായികതാരം</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2019/07/18/torture-to-handicaped-students-private-organisation-shut-down-in-wayanad.html" title="തൊഴില്‍ പരിശീലനകേന്ദ്രത്തില്‍ ഭിന്നശേഷിക്കാരായ വിദ്യാര്‍ത്ഥികള്‍ ലൈംഗികചൂഷണത്തിന് ഇരയായെന്ന് പരാതി">തൊഴില്‍ പരിശീലനകേന്ദ്രത്തില്‍ ഭിന്നശേഷിക്കാരായ വിദ്യാര്‍ത്ഥികള്‍ ലൈംഗികചൂഷണത്തിന് ഇരയായെന്ന് പരാതി</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2019/07/18/karnataka-trust-vote-odds-heavily-stacked-against-kumaraswamy-government.html" title="കര്‍ണാടക പ്രതിസന്ധി: സര്‍ക്കാരിന്റെ ഭാവി ഇന്നറിയാം">കര്‍ണാടക പ്രതിസന്ധി: സര്‍ക്കാരിന്റെ ഭാവി ഇന്നറിയാം</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2019/07/18/what-is-the-secret-of-tires-black-colour.html" title="വാഹനങ്ങളുടെ ടയറുകള്‍ക്ക് എന്തിനാണ് കറുപ്പുനിറം? കാരണം ഇതാണ്">വാഹനങ്ങളുടെ ടയറുകള്‍ക്ക് എന്തിനാണ് കറുപ്പുനിറം? കാരണം ഇതാണ്</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2019/07/18/udf-protest-in-front-of-secretariat.html" title="യൂണിവേഴ്‌സിറ്റി കോളേജ് അക്രമം; പ്രതിഷേധവുമായി പ്രതിപക്ഷ ധര്‍ണ ഇന്ന്">യൂണിവേഴ്‌സിറ്റി കോളേജ് അക്രമം; പ്രതിഷേധവുമായി പ്രതിപക്ഷ ധര്‍ണ ഇന്ന്</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-4625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4625"><a href="https://www.youtube.com/user/eastcoastvijayan">Youtube</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1852"><a href="https://movies.eastcoastdaily.com">Movies</a></li>
<li id="menu-item-1853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1853"><a href="https://literature.eastcoastdaily.com">Literature</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4600"><a href="https://www.eastcoastdaily.in">English Edition</a></li>
</ul></div> </div>
</div>
</div>
</nav>
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="menu-text">Menu</span> </a>
<div id="logo" class="image-logo" style="margin-top: 23px; margin-bottom: 22px;">
<a title="East Coast Daily |" href="https://www.eastcoastdaily.com/">
<img src="https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png" alt="East Coast Daily |" class="logo_normal" width="200" height="90" style="max-height:90px; width: auto;">
<img src="https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png" alt="East Coast Daily |" class="logo_2x" width="200" height="90" style="max-height:90px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<div id='div-gpt-ad-1559615875109-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559615875109-0'); });
</script>
</div></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="East Coast Daily |" href="https://www.eastcoastdaily.com/">
<img src="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/eastcoast-logo-80px.jpg" alt="East Coast Daily |" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/eastcoast-logo-80px.jpg" alt="East Coast Daily |" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-403568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-403568 menu-item-has-icon is-icon-only"><a href="https://www.eastcoastdaily.com/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">Home</span></a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1843 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.eastcoastdaily.com/category/news"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> News</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-403574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403574"><a href="https://www.eastcoastdaily.com/category/news/kerala">Kerala</a></li>
<li id="menu-item-403573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403573"><a href="https://www.eastcoastdaily.com/category/news/india">India</a></li>
<li id="menu-item-27791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27791"><a href="https://www.eastcoastdaily.com/category/gulf">Gulf</a></li>
<li id="menu-item-403575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403575"><a href="https://www.eastcoastdaily.com/category/news/international">International</a></li>
<li id="menu-item-426143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426143"><a href="https://www.eastcoastdaily.com/category/news/business">Business</a></li>
<li id="menu-item-426144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426144"><a href="https://www.eastcoastdaily.com/category/news/crime">Crime</a></li>
</ul>
</li>
<li id="menu-item-43231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43231" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.eastcoastdaily.com/category/entertainment">Entertainment</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-426146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426146"><a href="https://www.eastcoastdaily.com/category/entertainment/cinema">Cinema</a></li>
<li id="menu-item-426148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426148"><a href="https://www.eastcoastdaily.com/category/entertainment/music">Music</a></li>
</ul>
</li>
<li id="menu-item-426150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426150"><a href="https://www.eastcoastdaily.com/category/life-style">Life Style</a></li>
<li id="menu-item-210736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210736"><a href="https://www.eastcoastdaily.com/category/technology">Tech</a></li>
<li id="menu-item-204356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204356"><a href="https://www.eastcoastdaily.com/category/sports">Sports</a></li>
<li id="menu-item-233387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233387"><a href="https://www.eastcoastdaily.com/category/videos">Videos</a></li>
<li id="menu-item-426159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-426159" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">More</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-426152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426152"><a href="https://www.eastcoastdaily.com/category/editorial">Editorial</a></li>
<li id="menu-item-426155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426155"><a href="https://www.eastcoastdaily.com/category/education-career">Education &#038; Career</a></li>
<li id="menu-item-426157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426157"><a href="https://www.eastcoastdaily.com/category/funny">Funny &#038; Weird</a></li>
<li id="menu-item-426158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426158"><a href="https://www.eastcoastdaily.com/category/specials">Specials</a></li>
<li id="menu-item-426151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426151"><a href="https://www.eastcoastdaily.com/category/automobile">Automobile</a></li>
<li id="menu-item-426153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426153"><a href="https://www.eastcoastdaily.com/category/interviews">Interviews</a></li>
<li id="menu-item-426301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426301"><a href="https://www.eastcoastdaily.com/category/photo-story">Photo Story</a></li>
<li id="menu-item-426298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426298"><a href="https://www.eastcoastdaily.com/category/editors-choice">Editor&#8217;s Choice</a></li>
<li id="menu-item-426300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426300"><a href="https://www.eastcoastdaily.com/category/facebook-corner">Facebook Corner</a></li>
<li id="menu-item-426156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426156"><a href="https://www.eastcoastdaily.com/category/writers-corner">Writers&#8217; Corner</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a>
<span class="cd-modal-bg"></span>
</li>
<li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/EastCoastOnline/"><span class="fa fa-facebook"></span></a></li> </ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-20829" href="https://www.eastcoastdaily.com/category/latest-news">Latest News</a><a class="post-cat tie-cat-44" href="https://www.eastcoastdaily.com/category/news/india">India</a></span>
<h1 class="post-title entry-title">രാജ്യസുരക്ഷ ശക്തമാക്കുന്ന എന്‍.ഐ.എ ബില്ലിനെതിരെ വോട്ട് ചെയ്ത ആറ് എംപിമാര്‍ ഇവർ</h1>
<h2 class="entry-sub-title">എതിര്‍ത്തത് നാഷണല്‍ കോണ്‍ഫറന്‍സും ഒവൈസി നേതൃത്വം നല്‍കുന്ന ഓള്‍ഇന്ത്യ മജിലിസ് മുസ്ലീമീം സി.പി.ഐ.എം എന്നീ പാര്‍ട്ടിയിലെയും എംഎല്‍എമാരാണ്.</h2>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:24 am IST</span></span><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="800" height="448" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill.jpeg 800w, https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill-768x430.jpeg 768w, https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill-618x346.jpeg 618w" sizes="(max-width: 800px) 100vw, 800px" /></figure></div></div>
<div class="post-footer post-footer-on-top">
<div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC&#038;url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html&#038;name=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC" rel="external noopener" target="_blank" class="google-share-btn large-share-button"><span class="fa fa-google"></span> <span class="social-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html&#038;title=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC" rel="external noopener" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="https://www.stumbleupon.com/submit?url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html&#038;title=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC" rel="external noopener" target="_blank" class="stumbleupon-share-btn large-share-button"><span class="fa fa-stumbleupon"></span> <span class="social-text">StumbleUpon</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html&#038;description=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC&#038;media=https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill-780x405.jpeg" rel="external noopener" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html&#038;title=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC" rel="external noopener" target="_blank" class="reddit-share-btn large-share-button"><span class="fa fa-reddit"></span> <span class="social-text">Reddit</span></a><a href="whatsapp://send?text=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC - https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="tg://msg?text=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC - https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a> </div>
</div>
<div class="entry-content entry clearfix">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p style="text-align: left;">&#3368;&#3405;&#3375;&#3394;&#3366;&#3378;&#3405;&zwj;&#3385;&#3391;: &#3373;&#3390;&#3376;&#3364;&#3364;&#3405;&#3364;&#3391;&#3368;&#3405;&#3377;&#3398; &#3334;&#3373;&#3405;&#3375;&#3368;&#3405;&#3364;&#3376; &#3384;&#3393;&#3376;&#3349;&#3405;&#3383; &#3370;&#3380;&#3393;&#3364;&#3359;&#3354;&#3405;&#3354;&#3405;&zwnj; &#3382;&#3349;&#3405;&#3364;&#3374;&#3390;&#3349;&#3405;&#3349;&#3393;&#3368;&#3405;&#3368;&#3364;&#3391;&#3368;&#3398;&#3364;&#3391;&#3376;&#3398; &#3370;&#3390;&#3378;&#3376;&#3405;&zwj;&#3374;&#3398;&#3368;&#3405;&#3377;&#3391;&#3378;&#3405;&zwj; &#3382;&#3372;&#3405;&#3366;&#3330; &#3337;&#3375;&#3376;&#3405;&zwj;&#3364;&#3405;&#3364;&#3391;&#3375;&#3364;&#3405; &#3334;&#3377;&#3405; &#3342;&#3330;&#3370;&#3391;&#3374;&#3390;&#3376;&#3405;&zwj;. &#3366;&#3399;&#3382;&#3392;&#3375; &#3333;&#3368;&#3405;&#3381;&#3399;&#3383;&#3363; &#3343;&#3356;&#3368;&#3405;&zwj;&#3384;&#3391;&#3349;&#3405;&#3349;&#3405; (&#3342;&#3368;&#3405;&zwj;.&#3344;.&#3342;) &#3349;&#3394;&#3359;&#3393;&#3364;&#3378;&#3405;&zwj; &#3333;&#3367;&#3391;&#3349;&#3390;&#3376;&#3353;&#3405;&#3353;&#3379;&#3405;&zwj; &#3368;&#3378;&#3405;&zwj;&#3349;&#3393;&#3368;&#3405;&#3368;&#3364;&#3391;&#3368;&#3398; &#3342;&#3364;&#3391;&#3376;&#3405;&zwj;&#3364;&#3405;&#3364;&#3364;&#3405; &#3368;&#3390;&#3383;&#3363;&#3378;&#3405;&zwj; &#3349;&#3403;&#3363;&#3405;&zwj;&#3371;&#3377;&#3368;&#3405;&zwj;&#3384;&#3393;&#3330; &#3346;&#3381;&#3400;&#3384;&#3391; &#3368;&#3399;&#3364;&#3395;&#3364;&#3405;&#3381;&#3330; &#3368;&#3378;&#3405;&zwj;&#3349;&#3393;&#3368;&#3405;&#3368; &#3347;&#3379;&#3405;&zwj;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3356;&#3391;&#3378;&#3391;&#3384;&#3405; &#3374;&#3393;&#3384;&#3405;&#3378;&#3392;&#3374;&#3392;&#3330; &#3384;&#3391;.&#3370;&#3391;.&#3344;.&#3342;&#3330; &#3342;&#3368;&#3405;&#3368;&#3392; &#3370;&#3390;&#3376;&#3405;&zwj;&#3359;&#3405;&#3359;&#3391;&#3375;&#3391;&#3378;&#3398;&#3375;&#3393;&#3330; &#3342;&#3330;&#3370;&#3391;&#3374;&#3390;&#3376;&#3390;&#3363;&#3405;.</p>
<p style="text-align: left;">1 &#3333;&#3384;&#3415;&#3366;&#3392;&#3368;&#3405;&zwj; &#3346;&#3381;&#3400;&#3384;&#3391;: &#3342;.&#3344;.&#3342;&#3330;.&#3344;.&#3342;&#3330;</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'mid-article-bulk1',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
<p style="text-align: left;">2. &#3342;.&#3342;&#3330; &#3334;&#3376;&#3391;&#3371;&#3405;: &#3384;&#3391;&#3370;&#3391;&#3344;.&#3342;&#3330;</p>
<p style="text-align: left;">3. &#3370;&#3391;.&#3334;&#3376;&#3405;&zwj; &#3368;&#3359;&#3376;&#3390;&#3356;&#3368;&#3405;&zwj;: &#3384;&#3391;&#3370;&#3391;&#3344;.&#3342;&#3330;</p>
<p style="text-align: left;">4. &#3349;&#3398; &#3384;&#3393;&#3372;&#3405;&#3372;&#3376;&#3390;&#3375;&#3368;&#3405;&zwj;: &#3384;&#3391;&#3370;&#3391;&#3344;</p>
<p style="text-align: left;">5. &#3385;&#3384;&#3405;&zwnj;&#3368;&#3400;&#3368;&#3405;&zwj; &#3374;&#3384;&#3394;&#3366;&#3391;: &#3368;&#3390;&#3383;&#3405;&#3363;&#3378;&#3405;&zwj; &#3349;&#3403;&#3363;&#3405;&zwj;&#3371;&#3377;&#3368;&#3405;&zwj;&#3384;&#3405;</p>
<p style="text-align: left;">6. &#3384;&#3375;&#3392;&#3366;&#3405; &#3335;&#3330;&#3364;&#3405;&#3375;&#3390;&#3384;&#3405; &#3356;&#3378;&#3392;&#3378;&#3405;&zwj;: &#3342;.&#3344;.&#3342;&#3330;.&#3344;.&#3342;&#3330;</p>
<p style="text-align: left;">&#3336; &#3342;&#3330;&#3370;&#3391;&#3374;&#3390;&#3376;&#3390;&#3363;&#3405; &#3342;&#3368;&#3405;&zwj;.&#3344;.&#3342; &#3372;&#3391;&#3378;&#3405;&zwj; &#3378;&#3403;&#3349;&#3405;&#3384;&#3373;&#3375;&#3391;&#3378;&#3405;&zwj; &#3342;&#3364;&#3405;&#3364;&#3391;&#3375;&#3370;&#3405;&#3370;&#3403;&#3379;&#3405;&zwj; &#3342;&#3364;&#3391;&#3376;&#3405;&zwj;&#3364;&#3405;&#3364;&#3405; &#3381;&#3403;&#3359;&#3405;&#3359;&#3405; &#3354;&#3398;&#3375;&#3405;&#3364;&#3364;&#3405;. &#3381;&#3403;&#3359;&#3405;&#3359;&#3398;&#3359;&#3393;&#3370;&#3405;&#3370;&#3405; &#3368;&#3359;&#3368;&#3405;&#3368;&#3370;&#3405;&#3370;&#3403;&#3379;&#3405;&zwj; &#3349;&#3403;&#3363;&#3405;&zwj;&#3351;&#3405;&#3376;&#3384;&#3393;&#3330; &#3374;&#3393;&#3384;&#3405;&#3378;&#3391;&#3330; &#3378;&#3392;&#3351;&#3393;&#3330; &#3361;&#3391;.&#3342;&#3330;.&#3349;&#3398;&#3375;&#3393;&#3374;&#3359;&#3349;&#3405;&#3349;&#3374;&#3393;&#3379;&#3405;&#3379; &#3349;&#3349;&#3405;&#3383;&#3391;&#3349;&#3379;&#3405;&zwj; &#3372;&#3391;&#3378;&#3405;&#3378;&#3391;&#3368;&#3398; &#3370;&#3391;&#3368;&#3405;&#3364;&#3393;&#3363;&#3354;&#3405;&#3354;&#3391;&#3376;&#3393;&#3368;&#3405;&#3368;&#3393;. &#3384;&#3376;&#3405;&zwj;&#3349;&#3405;&#3349;&#3390;&#3376;&#3405;&zwj; &#3349;&#3402;&#3363;&#3405;&#3359;&#3393;&#3381;&#3376;&#3393;&#3368;&#3405;&#3368; &#3373;&#3399;&#3366;&#3351;&#3364;&#3391; &#3372;&#3391;&#3378;&#3405;&#3378;&#3393;&#3349;&#3379;&#3391;&#3378;&#3405;&zwj; &#3384;&#3390;&#3367;&#3390;&#3376;&#3363;&#3351;&#3364;&#3391;&#3375;&#3391;&#3378;&#3405;&zwj; &#3381;&#3403;&#3359;&#3405;&#3359;&#3398;&#3359;&#3393;&#3370;&#3405;&#3370;&#3405; &#3368;&#3359;&#3349;&#3405;&#3349;&#3390;&#3377;&#3391;&#3378;&#3405;&#3378;. &#3333;&#3384;&#3366;&#3393;&#3366;&#3405;&#3366;&#3392;&#3368;&#3405;&zwj; &#3337;&#3381;&#3400;&#3384;&#3391; &#3334;&#3381;&#3382;&#3405;&#3375;&#3370;&#3405;&#3370;&#3398;&#3359;&#3405;&#3359;&#3364;&#3403;&#3359;&#3398;&#3375;&#3390;&#3363;&#3405; &#3372;&#3391;&#3378;&#3405;&#3378;&#3391;&#3378;&#3405;&zwj; &#3381;&#3403;&#3359;&#3405;&#3359;&#3398;&#3359;&#3393;&#3370;&#3405;&#3370;&#3405;&zwnj;&#3368;&#3359;&#3364;&#3405;&#3364;&#3390;&#3374;&#3398;&#3368;&#3405;&#3368;&#3405; &#3333;&#3374;&#3391;&#3364;&#3405; &#3383;&#3390; &#3381;&#3405;&#3375;&#3349;&#3405;&#3364;&#3374;&#3390;&#3349;&#3405;&#3349;&#3391;&#3375;&#3364;&#3405;. &#3381;&#3403;&#3359;&#3405;&#3359;&#3398;&#3359;&#3393;&#3370;&#3405;&#3370;&#3405; &#3368;&#3359;&#3368;&#3405;&#3368;&#3390;&#3378;&#3405;&zwj; &#3334;&#3376;&#3402;&#3349;&#3405;&#3349;&#3398; &#3373;&#3392;&#3349;&#3376;&#3364;&#3349;&#3405;&#3349;&#3398;&#3364;&#3391;&#3376;&#3398; &#3368;&#3391;&#3378;&#3370;&#3390;&#3359;&#3398;&#3359;&#3393;&#3349;&#3405;&#3349;&#3393;&#3368;&#3405;&#3368;&#3393;, &#3334;&#3376;&#3402;&#3349;&#3405;&#3349;&#3398; &#3346;&#3370;&#3405;&#3370;&#3330; &#3368;&#3391;&#3378;&#3405;&zwj;&#3349;&#3405;&#3349;&#3393;&#3368;&#3405;&#3368;&#3393; &#3342;&#3368;&#3405;&#3368;&#3405; &#3381;&#3405;&#3375;&#3349;&#3405;&#3364;&#3374;&#3390;&#3349;&#3393;&#3374;&#3398;&#3368;&#3405;&#3368;&#3393;&#3330; &#3333;&#3374;&#3391;&#3364;&#3405; &#3383;&#3390; &#3370;&#3377;&#3358;&#3405;&#3358;&#3391;&#3376;&#3393;&#3368;&#3405;&#3368;&#3393;.</p>
<p style="text-align: left;">&#3335;&#3364;&#3391;&#3368;&#3405; &#3382;&#3399;&#3383;&#3374;&#3390;&#3363;&#3405; &#3372;&#3391;&#3378;&#3405;&#3378;&#3391;&#3378;&#3405;&zwj; &#3381;&#3403;&#3359;&#3405;&#3359;&#3398;&#3359;&#3393;&#3370;&#3405;&#3370;&#3405; &#3368;&#3359;&#3368;&#3405;&#3368;&#3364;&#3405;. &#3384;&#3374;&#3390;&#3356;&#3405;&#3381;&#3390;&#3366;&#3391; &#3370;&#3390;&#3376;&#3405;&zwj;&#3359;&#3405;&#3359;&#3391; &#3368;&#3399;&#3364;&#3390;&#3381;&#3405; &#3333;&#3384;&#3330; &#3350;&#3390;&#3368;&#3405;&zwj; &#3381;&#3403;&#3359;&#3405;&#3359;&#3391;&#3330;&#3351;&#3405; &#3384;&#3405;&#3378;&#3391;&#3370;&#3405;&#3370;&#3391;&#3378;&#3405;&zwj; &#3346;&#3370;&#3405;&#3370;&#3393;&#3381;&#3398;&#3354;&#3405;&#3354;&#3398;&#3353;&#3405;&#3349;&#3391;&#3378;&#3393;&#3330; &#3370;&#3391;&#3368;&#3405;&#3368;&#3392;&#3359;&#3405; &#3333;&#3364;&#3405; &#3378;&#3403;&#3349;&#3405;&#3384;&#3373;&#3390; &#3384;&#3405;&#3377;&#3405;&#3377;&#3390;&#3371;&#3391;&#3368;&#3405;&#3377;&#3398; &#3349;&#3400;&#3375;&#3391;&#3378;&#3405;&zwj; &#3368;&#3391;&#3368;&#3405;&#3368;&#3393;&#3330; &#3364;&#3391;&#3376;&#3391;&#3349;&#3398; &#3381;&#3390;&#3353;&#3405;&#3353;&#3391;. &#3349;&#3399;&#3376;&#3379;&#3364;&#3405;&#3364;&#3391;&#3378;&#3405;&zwj; &#3368;&#3391;&#3368;&#3405;&#3368;&#3393;&#3379;&#3405;&#3379; &#3333;&#3330;&#3351;&#3353;&#3405;&#3353;&#3379;&#3391;&#3378;&#3405;&zwj; &#3342;.&#3342;&#3330; &#3334;&#3376;&#3391;&#3371;&#3405; &#3374;&#3390;&#3364;&#3405;&#3376;&#3374;&#3390;&#3363;&#3405; &#3372;&#3391;&#3378;&#3405;&zwj; &#3373;&#3399;&#3366;&#3351;&#3364;&#3391;&#3375;&#3403;&#3359;&#3393;&#3379;&#3405;&#3379; &#3342;&#3364;&#3391;&#3376;&#3405;&zwj;&#3370;&#3405;&#3370;&#3405; &#3381;&#3403;&#3359;&#3405;&#3359;&#3391;&#3378;&#3394;&#3359;&#3398; &#3370;&#3405;&#3376;&#3349;&#3359;&#3391;&#3370;&#3405;&#3370;&#3391;&#3354;&#3405;&#3354;&#3364;&#3405;. &#3334;&#3377;&#3391;&#3368;&#3398;&#3364;&#3391;&#3376;&#3398; 278 &#3381;&#3403;&#3359;&#3405;&#3359;&#3393;&#3349;&#3379;&#3405;&zwj;&#3349;&#3405;&#3349;&#3390;&#3363;&#3405; &#3372;&#3391;&#3378;&#3405;&#3378;&#3405; &#3378;&#3403;&#3349;&#3405;&#3384;&#3373;&#3375;&#3391;&#3378;&#3405;&zwj; &#3370;&#3390;&#3384;&#3390;&#3375;&#3364;&#3405;.</p>
<p style="text-align: left;">&#3368;&#3391;&#3378;&#3381;&#3391;&#3378;&#3398; &#3333;&#3368;&#3405;&#3381;&#3399;&#3383;&#3363; &#3370;&#3376;&#3391;&#3367;&#3391;&#3375;&#3391;&#3378;&#3393;&#3379;&#3405;&#3379; &#3349;&#3393;&#3377;&#3405;&#3377;&#3349;&#3395;&#3364;&#3405;&#3375;&#3353;&#3405;&#3353;&#3379;&#3405;&zwj;&#3349;&#3405;&#3349;&#3405; &#3370;&#3393;&#3377;&#3374;&#3398; &#3374;&#3368;&#3393;&#3383;&#3405;&#3375;&#3349;&#3405;&#3349;&#3359;&#3364;&#3405;&#3364;&#3405;, &#3349;&#3379;&#3405;&#3379;&#3368;&#3403;&#3359;&#3405;&#3359;&#3405;, &#3368;&#3391;&#3376;&#3403;&#3367;&#3391;&#3364; &#3334;&#3375;&#3393;&#3367;&#3353;&#3405;&#3353;&#3379;&#3393;&#3359;&#3398; &#3381;&#3391;&#3378;&#3405;&zwj;&#3370;&#3368;, &#3384;&#3400;&#3372;&#3376;&#3405;&zwj; &#3373;&#3392;&#3349;&#3376;&#3381;&#3390;&#3366;&#3330; &#3364;&#3393;&#3359;&#3353;&#3405;&#3353;&#3391;&#3375; &#3384;&#3330;&#3373;&#3381;&#3353;&#3405;&#3353;&#3379;&#3405;&zwj; &#3349;&#3394;&#3359;&#3391; &#3333;&#3368;&#3405;&#3381;&#3399;&#3383;&#3391;&#3349;&#3405;&#3349;&#3390;&#3368;&#3393;&#3379;&#3405;&#3379; &#3333;&#3367;&#3391;&#3349;&#3390;&#3376;&#3381;&#3393;&#3330; &#3368;&#3391;&#3378;&#3381;&#3391;&#3378;&#3398; &#3368;&#3391;&#3375;&#3374;&#3384;&#3330;&#3381;&#3391;&#3367;&#3390;&#3368;&#3353;&#3405;&#3353;&#3379;&#3398; &#3374;&#3377;&#3391;&#3349;&#3359;&#3368;&#3405;&#3368;&#3405; &#3370;&#3405;&#3376;&#3364;&#3405;&#3375;&#3399;&#3349; &#3381;&#3391;&#3354;&#3390;&#3376;&#3363;&#3390; &#3349;&#3403;&#3359;&#3364;&#3391;&#3349;&#3379;&#3398; &#3368;&#3399;&#3376;&#3391;&#3359;&#3405;&#3359;&#3405; &#3368;&#3391;&#3375;&#3374;&#3391;&#3349;&#3405;&#3349;&#3390;&#3368;&#3393;&#3379;&#3405;&#3379; &#3384;&#3330;&#3381;&#3391;&#3367;&#3390;&#3368;&#3381;&#3393;&#3330; &#3342;&#3368;&#3405;&zwj;.&#3344;.&#3342;&#3349;&#3405;&#3349;&#3405; &#3368;&#3378;&#3405;&zwj;&#3349;&#3393;&#3368;&#3405;&#3368;&#3364;&#3390;&#3363;&#3405; &#3370;&#3393;&#3364;&#3391;&#3375; &#3373;&#3399;&#3366;&#3351;&#3364;&#3391;.</p>
</body></html>
</p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>
<div class="stream-item stream-item-below-post-content">
<center>
<div id='div-gpt-ad-1560071579713-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560071579713-0'); });
</script>
</div>
</center></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.eastcoastdaily.com/tag/nia-bill" rel="tag">NIA Bill</a> <a href="https://www.eastcoastdaily.com/tag/nia-bill-vote" rel="tag">NIA Bill vote</a></span></div>
</div>
<script type="application/ld+json">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</script>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC&#038;url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html&#038;name=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC" rel="external noopener" target="_blank" class="google-share-btn equal-width"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html&#038;title=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC" rel="external noopener" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.stumbleupon.com/submit?url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html&#038;title=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC" rel="external noopener" target="_blank" class="stumbleupon-share-btn equal-width"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html&#038;description=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC&#038;media=https://www.eastcoastdaily.com/wp-content/uploads/2019/07/nia-bill-780x405.jpeg" rel="external noopener" target="_blank" class="pinterest-share-btn equal-width"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC - https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC - https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"><div id="div_5220190604090926">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","2878");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","52");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_5220190604090926");
document.getElementById("div_5220190604090926").appendChild(scpt);
</script>
</div>
</div>
<div class="post-components">
<div id="comments" class="comments-area">
<div class="mag-box-title">
<h3>Post Your Comments</h3>
</div>
<div class="fb-comments" data-href="https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Related Articles</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a href="https://www.eastcoastdaily.com/2019/07/18/ragging-case-in-mannarkkad-college.html" title="റാഗിങ് അതിരുകടന്നു; കര്‍ണപുടം തകര്‍ന്ന നിലയില്‍ ദേശീയ കായികതാരം" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/ragging-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/ragging-case-in-mannarkkad-college.html" title="റാഗിങ് അതിരുകടന്നു; കര്‍ണപുടം തകര്‍ന്ന നിലയില്‍ ദേശീയ കായികതാരം">റാഗിങ് അതിരുകടന്നു; കര്‍ണപുടം തകര്‍ന്ന നിലയില്‍ ദേശീയ കായികതാരം</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 08:05 am IST</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://www.eastcoastdaily.com/2019/07/18/torture-to-handicaped-students-private-organisation-shut-down-in-wayanad.html" title="തൊഴില്‍ പരിശീലനകേന്ദ്രത്തില്‍ ഭിന്നശേഷിക്കാരായ വിദ്യാര്‍ത്ഥികള്‍ ലൈംഗികചൂഷണത്തിന് ഇരയായെന്ന് പരാതി" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2018/05/collage-lock-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="collage locked" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/torture-to-handicaped-students-private-organisation-shut-down-in-wayanad.html" title="തൊഴില്‍ പരിശീലനകേന്ദ്രത്തില്‍ ഭിന്നശേഷിക്കാരായ വിദ്യാര്‍ത്ഥികള്‍ ലൈംഗികചൂഷണത്തിന് ഇരയായെന്ന് പരാതി">തൊഴില്‍ പരിശീലനകേന്ദ്രത്തില്‍ ഭിന്നശേഷിക്കാരായ വിദ്യാര്‍ത്ഥികള്‍ ലൈംഗികചൂഷണത്തിന് ഇരയായെന്ന് പരാതി</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:56 am IST</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://www.eastcoastdaily.com/2019/07/18/karnataka-trust-vote-odds-heavily-stacked-against-kumaraswamy-government.html" title="കര്‍ണാടക പ്രതിസന്ധി: സര്‍ക്കാരിന്റെ ഭാവി ഇന്നറിയാം" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/kumarasyami-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="kumarasyami" srcset="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/kumarasyami-390x220.jpg 390w, https://www.eastcoastdaily.com/wp-content/uploads/2019/07/kumarasyami-768x432.jpg 768w, https://www.eastcoastdaily.com/wp-content/uploads/2019/07/kumarasyami-615x346.jpg 615w, https://www.eastcoastdaily.com/wp-content/uploads/2019/07/kumarasyami.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/karnataka-trust-vote-odds-heavily-stacked-against-kumaraswamy-government.html" title="കര്‍ണാടക പ്രതിസന്ധി: സര്‍ക്കാരിന്റെ ഭാവി ഇന്നറിയാം">കര്‍ണാടക പ്രതിസന്ധി: സര്‍ക്കാരിന്റെ ഭാവി ഇന്നറിയാം</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:49 am IST</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-standard">
<a href="https://www.eastcoastdaily.com/2019/07/18/what-is-the-secret-of-tires-black-colour.html" title="വാഹനങ്ങളുടെ ടയറുകള്‍ക്ക് എന്തിനാണ് കറുപ്പുനിറം? കാരണം ഇതാണ്" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/tire-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Tire" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/what-is-the-secret-of-tires-black-colour.html" title="വാഹനങ്ങളുടെ ടയറുകള്‍ക്ക് എന്തിനാണ് കറുപ്പുനിറം? കാരണം ഇതാണ്">വാഹനങ്ങളുടെ ടയറുകള്‍ക്ക് എന്തിനാണ് കറുപ്പുനിറം? കാരണം ഇതാണ്</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:49 am IST</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
<hr style="margin-top:20px; margin-bottom:20px;" class="divider divider-solid" />
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<div id="media_video-3" class="container-wrapper widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-624995-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=MZuhBYnsknI&#038;_=1" /><a href="https://www.youtube.com/watch?v=MZuhBYnsknI">https://www.youtube.com/watch?v=MZuhBYnsknI</a></video></div><div class="clearfix"></div></div><div id="adrotate_widgets-2" class="container-wrapper widget adrotate_widgets"><div class="g g-1"><div class="g-single a-4"><a href="https://eastcoastaudios.in/index.php?route=product/product&product_id=516" target="_blank">
<img src="https://www.eastcoastdaily.com/wp-content/uploads/2019/01/best-of-ayyappa-songs-330.jpg" />
</a></div></div><div class="clearfix"></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="eastcoastvijayan" data-layout="full" data-count="default"></div></div><div class="clearfix"></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>&nbsp;<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><div class="td-all-devices" style="float: right;">
<script type="text/javascript" src="https://js.genieessp.com/t/049/943/a1049943.js"></script></div></div><div class="clearfix"></div></div><div id="posts-list-widget-7" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Latest<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/ragging-case-in-mannarkkad-college.html" title="റാഗിങ് അതിരുകടന്നു; കര്‍ണപുടം തകര്‍ന്ന നിലയില്‍ ദേശീയ കായികതാരം" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/ragging-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/ragging-case-in-mannarkkad-college.html" title="റാഗിങ് അതിരുകടന്നു; കര്‍ണപുടം തകര്‍ന്ന നിലയില്‍ ദേശീയ കായികതാരം">റാഗിങ് അതിരുകടന്നു; കര്‍ണപുടം തകര്‍ന്ന നിലയില്‍ ദേശീയ കായികതാരം</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 08:05 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/torture-to-handicaped-students-private-organisation-shut-down-in-wayanad.html" title="തൊഴില്‍ പരിശീലനകേന്ദ്രത്തില്‍ ഭിന്നശേഷിക്കാരായ വിദ്യാര്‍ത്ഥികള്‍ ലൈംഗികചൂഷണത്തിന് ഇരയായെന്ന് പരാതി" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2018/05/collage-lock-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="collage locked" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/torture-to-handicaped-students-private-organisation-shut-down-in-wayanad.html" title="തൊഴില്‍ പരിശീലനകേന്ദ്രത്തില്‍ ഭിന്നശേഷിക്കാരായ വിദ്യാര്‍ത്ഥികള്‍ ലൈംഗികചൂഷണത്തിന് ഇരയായെന്ന് പരാതി">തൊഴില്‍ പരിശീലനകേന്ദ്രത്തില്‍ ഭിന്നശേഷിക്കാരായ വിദ്യാര്‍ത്ഥികള്‍ ലൈംഗികചൂഷണത്തിന് ഇരയായെന്ന് പരാതി</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:56 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/karnataka-trust-vote-odds-heavily-stacked-against-kumaraswamy-government.html" title="കര്‍ണാടക പ്രതിസന്ധി: സര്‍ക്കാരിന്റെ ഭാവി ഇന്നറിയാം" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/kumarasyami-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="kumarasyami" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/karnataka-trust-vote-odds-heavily-stacked-against-kumaraswamy-government.html" title="കര്‍ണാടക പ്രതിസന്ധി: സര്‍ക്കാരിന്റെ ഭാവി ഇന്നറിയാം">കര്‍ണാടക പ്രതിസന്ധി: സര്‍ക്കാരിന്റെ ഭാവി ഇന്നറിയാം</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:49 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/what-is-the-secret-of-tires-black-colour.html" title="വാഹനങ്ങളുടെ ടയറുകള്‍ക്ക് എന്തിനാണ് കറുപ്പുനിറം? കാരണം ഇതാണ്" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/tire-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Tire" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/what-is-the-secret-of-tires-black-colour.html" title="വാഹനങ്ങളുടെ ടയറുകള്‍ക്ക് എന്തിനാണ് കറുപ്പുനിറം? കാരണം ഇതാണ്">വാഹനങ്ങളുടെ ടയറുകള്‍ക്ക് എന്തിനാണ് കറുപ്പുനിറം? കാരണം ഇതാണ്</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:49 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/udf-protest-in-front-of-secretariat.html" title="യൂണിവേഴ്‌സിറ്റി കോളേജ് അക്രമം; പ്രതിഷേധവുമായി പ്രതിപക്ഷ ധര്‍ണ ഇന്ന്" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/secretariat-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="secretariat" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/udf-protest-in-front-of-secretariat.html" title="യൂണിവേഴ്‌സിറ്റി കോളേജ് അക്രമം; പ്രതിഷേധവുമായി പ്രതിപക്ഷ ധര്‍ണ ഇന്ന്">യൂണിവേഴ്‌സിറ്റി കോളേജ് അക്രമം; പ്രതിഷേധവുമായി പ്രതിപക്ഷ ധര്‍ണ ഇന്ന്</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:43 am IST</span></span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>You May Like &#8230;<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><div id="taboola-rightrail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-rightrail-thumbnails',
    placement: 'RightRail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="clearfix"></div></div><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>More Latest Posts<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/high-alert-for-ebola-needed-in-hong-kong.html" title="രാജ്യം വീണ്ടും വൈറസ് ഭീതിയില്‍; അടിയന്തരാവസ്ഥ പ്രഖ്യാപിച്ച് ലോകാരോഗ്യ സംഘടന" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/ebola-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ebola" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/high-alert-for-ebola-needed-in-hong-kong.html" title="രാജ്യം വീണ്ടും വൈറസ് ഭീതിയില്‍; അടിയന്തരാവസ്ഥ പ്രഖ്യാപിച്ച് ലോകാരോഗ്യ സംഘടന">രാജ്യം വീണ്ടും വൈറസ് ഭീതിയില്‍; അടിയന്തരാവസ്ഥ പ്രഖ്യാപിച്ച് ലോകാരോഗ്യ സംഘടന</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:24 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/two-children-died-after-drinking-contaminated-water-from-school.html" title="സ്‌കൂളിലെ പൈപ്പില്‍ നിന്നും മലിനജലം കുടിച്ച രണ്ട് വിദ്യാര്‍ത്ഥികള്‍ മരിച്ചു; നിരവധി പേര്‍ ആശുപത്രിയില്‍" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/water-pipe-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="water pipe" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/two-children-died-after-drinking-contaminated-water-from-school.html" title="സ്‌കൂളിലെ പൈപ്പില്‍ നിന്നും മലിനജലം കുടിച്ച രണ്ട് വിദ്യാര്‍ത്ഥികള്‍ മരിച്ചു; നിരവധി പേര്‍ ആശുപത്രിയില്‍">സ്‌കൂളിലെ പൈപ്പില്‍ നിന്നും മലിനജലം കുടിച്ച രണ്ട് വിദ്യാര്‍ത്ഥികള്‍ മരിച്ചു; നിരവധി പേര്‍ ആശുപത്രിയില്‍</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:20 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/trains-were-partially-canceled.html" title="ട്രെയിനുകള്‍ ഭാഗികമായി റദ്ദാക്കി" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/train-1-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="train" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/trains-were-partially-canceled.html" title="ട്രെയിനുകള്‍ ഭാഗികമായി റദ്ദാക്കി">ട്രെയിനുകള്‍ ഭാഗികമായി റദ്ദാക്കി</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:03 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/police-to-take-stabbing-case-accuse-to-campus-today.html" title="യൂണിവേഴ്‌സിറ്റി കോളജിലെ കത്തിക്കുത്ത് കേസ്; പ്രതികളെ ഇന്ന് ക്യാംപസിലെത്തിക്കും, നടത്തുന്നത് വിശദമായ തെളിവെടുപ്പ്" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/university-isssue-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="university issue" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/police-to-take-stabbing-case-accuse-to-campus-today.html" title="യൂണിവേഴ്‌സിറ്റി കോളജിലെ കത്തിക്കുത്ത് കേസ്; പ്രതികളെ ഇന്ന് ക്യാംപസിലെത്തിക്കും, നടത്തുന്നത് വിശദമായ തെളിവെടുപ്പ്">യൂണിവേഴ്‌സിറ്റി കോളജിലെ കത്തിക്കുത്ത് കേസ്; പ്രതികളെ ഇന്ന് ക്യാംപസിലെത്തിക്കും, നടത്തുന്നത് വിശദമായ തെളിവെടുപ്പ്</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 07:02 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/saudi-arabia-set-for-24-hour-trading-amid-prayer-time.html" title="സൗദിയില്‍ വ്യാപാര സ്ഥാപനങ്ങള്‍ക്ക് 24 മണിക്കൂറും പ്രവര്‍ത്തിക്കാന്‍ അനുമതി; നിസ്‌കാര സമയത്ത് ഇളവില്ല" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/market-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="market" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/saudi-arabia-set-for-24-hour-trading-amid-prayer-time.html" title="സൗദിയില്‍ വ്യാപാര സ്ഥാപനങ്ങള്‍ക്ക് 24 മണിക്കൂറും പ്രവര്‍ത്തിക്കാന്‍ അനുമതി; നിസ്‌കാര സമയത്ത് ഇളവില്ല">സൗദിയില്‍ വ്യാപാര സ്ഥാപനങ്ങള്‍ക്ക് 24 മണിക്കൂറും പ്രവര്‍ത്തിക്കാന്‍ അനുമതി; നിസ്‌കാര സമയത്ത് ഇളവില്ല</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 06:50 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/pachavelicham-to-neela-pathaka-whatsapp-groups-in-police.html" title="പച്ചവെളിച്ചം മുതൽ നീലപ്പതാക വരെ, പോലീസിലെ രഹസ്യ ഗ്രൂപ്പുകള്‍ ഇന്റലിജന്‍സ്‌ അന്വേഷിക്കുന്നു" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/05/sabarimala-police-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="sabarimala police" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/pachavelicham-to-neela-pathaka-whatsapp-groups-in-police.html" title="പച്ചവെളിച്ചം മുതൽ നീലപ്പതാക വരെ, പോലീസിലെ രഹസ്യ ഗ്രൂപ്പുകള്‍ ഇന്റലിജന്‍സ്‌ അന്വേഷിക്കുന്നു">പച്ചവെളിച്ചം മുതൽ നീലപ്പതാക വരെ, പോലീസിലെ രഹസ്യ ഗ്രൂപ്പുകള്‍ ഇന്റലിജന്‍സ്‌ അന്വേഷിക്കുന്നു</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 06:48 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/ottapalam-muncipality-theft.html" title="നഗരസഭയിലെ മോഷണം: പ്രതി സിപിഎം കൗണ്‍സിലര്‍, മുഖം രക്ഷിക്കാന്‍ പാര്‍ട്ടി" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/03/cpm-small-copy_041918024625-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="cpm" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/ottapalam-muncipality-theft.html" title="നഗരസഭയിലെ മോഷണം: പ്രതി സിപിഎം കൗണ്‍സിലര്‍, മുഖം രക്ഷിക്കാന്‍ പാര്‍ട്ടി">നഗരസഭയിലെ മോഷണം: പ്രതി സിപിഎം കൗണ്‍സിലര്‍, മുഖം രക്ഷിക്കാന്‍ പാര്‍ട്ടി</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 06:40 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/pinarayi-vijayan-ensure-immediate-action-on-files.html" title="ചുവപ്പുനാടയുടെ കുരുക്കഴിക്കാന്‍ പ്രത്യേക പദ്ധതി, വോട്ടര്‍മാര്‍ക്ക് മുഖ്യമന്ത്രിയുടെ ഉറപ്പ് ഇങ്ങനെ" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/06/pinarayi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="pinarayi" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/pinarayi-vijayan-ensure-immediate-action-on-files.html" title="ചുവപ്പുനാടയുടെ കുരുക്കഴിക്കാന്‍ പ്രത്യേക പദ്ധതി, വോട്ടര്‍മാര്‍ക്ക് മുഖ്യമന്ത്രിയുടെ ഉറപ്പ് ഇങ്ങനെ">ചുവപ്പുനാടയുടെ കുരുക്കഴിക്കാന്‍ പ്രത്യേക പദ്ധതി, വോട്ടര്‍മാര്‍ക്ക് മുഖ്യമന്ത്രിയുടെ ഉറപ്പ് ഇങ്ങനെ</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 06:38 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/k-surendran-reacts-against-brannan-collage-principal-falgunan.html" title="ബംഗാളിലും ത്രിപുരയിലും ഇടതിന്റെ പതനത്തിന് ആക്കം കൂട്ടിയത് ഇത്തരം പാദസേവകർ: ബ്രണ്ണൻ കോളേജ് പ്രിൻസിപ്പാൾ ഫൽഗുനനെ വിമർശിച്ചു കെ സുരേന്ദ്രൻ" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/falgu-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/k-surendran-reacts-against-brannan-collage-principal-falgunan.html" title="ബംഗാളിലും ത്രിപുരയിലും ഇടതിന്റെ പതനത്തിന് ആക്കം കൂട്ടിയത് ഇത്തരം പാദസേവകർ: ബ്രണ്ണൻ കോളേജ് പ്രിൻസിപ്പാൾ ഫൽഗുനനെ വിമർശിച്ചു കെ സുരേന്ദ്രൻ">ബംഗാളിലും ത്രിപുരയിലും ഇടതിന്റെ പതനത്തിന് ആക്കം കൂട്ടിയത് ഇത്തരം പാദസേവകർ: ബ്രണ്ണൻ കോളേജ് പ്രിൻസിപ്പാൾ ഫൽഗുനനെ വിമർശിച്ചു കെ സുരേന്ദ്രൻ</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 06:30 am IST</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a href="https://www.eastcoastdaily.com/2019/07/18/harish-salve-fees-for-kulbhushan-yadav-is-rs-one.html" title="വാദിച്ചത് ഒരു രൂപ ഫീസിൽ ഒരു സിറ്റിംഗിൽ 15 ലക്ഷം വാങ്ങുന്ന ഹരീഷ് സാല്‍വെ, വിധി പറഞ്ഞത് ജഡ്‌ജി അബ്‌ദുല്‍ഖാവി അഹമ്മദ്‌ യൂസഫി" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/hareesh-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2019/07/18/harish-salve-fees-for-kulbhushan-yadav-is-rs-one.html" title="വാദിച്ചത് ഒരു രൂപ ഫീസിൽ ഒരു സിറ്റിംഗിൽ 15 ലക്ഷം വാങ്ങുന്ന ഹരീഷ് സാല്‍വെ, വിധി പറഞ്ഞത് ജഡ്‌ജി അബ്‌ദുല്‍ഖാവി അഹമ്മദ്‌ യൂസഫി">വാദിച്ചത് ഒരു രൂപ ഫീസിൽ ഒരു സിറ്റിംഗിൽ 15 ലക്ഷം വാങ്ങുന്ന ഹരീഷ് സാല്‍വെ, വിധി പറഞ്ഞത് ജഡ്‌ജി അബ്‌ദുല്‍ഖാവി അഹമ്മദ്‌ യൂസഫി</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Jul 18, 2019, 06:13 am IST</span></span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/EastCoastOnline/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="fa fa-youtube"></span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC&#038;url=https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC - https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%B8%E0%B5%81%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%B7+%E0%B4%B6%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%AE%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8+%E0%B4%8E%E0%B4%A8%E0%B5%8D%E2%80%8D.%E0%B4%90.%E0%B4%8E+%E0%B4%AC%E0%B4%BF%E0%B4%B2%E0%B5%8D%E0%B4%B2%E0%B4%BF%E0%B4%A8%E0%B5%86%E0%B4%A4%E0%B4%BF%E0%B4%B0%E0%B5%86+%E0%B4%B5%E0%B5%8B%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B5%8D+%E0%B4%9A%E0%B5%86%E0%B4%AF%E0%B5%8D%E0%B4%A4+%E0%B4%86%E0%B4%B1%E0%B5%8D+%E0%B4%8E%E0%B4%82%E0%B4%AA%E0%B4%BF%E0%B4%AE%E0%B4%BE%E0%B4%B0%E0%B5%8D%E2%80%8D+%E0%B4%87%E0%B4%B5%E0%B5%BC - https://www.eastcoastdaily.com/2019/07/18/these-6-mps-objects-nia-bill.html" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a>
<div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/EastCoastOnline/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="fa fa-youtube"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.eastcoastdaily.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>

<script type="text/javascript">	var adgf_p1="2878";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script"; document.body.appendChild(adgFtSc); adgFtSc.async=true; var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="https://adgebra.co.in/afpf/afpf.js?"+adgScParam; </script> <noscript>	
<iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=2878&p2=0&p3=3&p4=&p5=" 	width="0" height="0" frameborder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/EastCoastDailycom/Snackbar/tags.js"></script>
<div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
<form method="get" id="tie-popup-search-form" action="https://www.eastcoastdaily.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<h4>Log In <span class="widget-title-icon fa "></span>
</h4>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://www.eastcoastdaily.com/wp-login.php" method="post">
<input type="text" name="log" title="Username" placeholder="Username">
<div class="pass-container">
<input type="password" name="pwd" title="Password" placeholder="Password">
<a class="forget-text" href="https://www.eastcoastdaily.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.eastcoastdaily.com">Forget?</a>
</div>
<input type="hidden" name="redirect_to" value="/2019/07/18/these-6-mps-objects-nia-bill.html" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me </label>
<button type="submit" class="button fullwidth login-submit">Log In</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='https://www.eastcoastdaily.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.eastcoastdaily.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.eastcoastdaily.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ld8D2kUAAAAALj_oJErfRXqzRwjx0Od5A8JH55i', 'size': 'invisible', 'badge' : 'bottomleft',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":null,"post_id":"624995","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/sliders.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type="text/javascript"> var swp_nonce = "cbb388ee72";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></body>
</html>
