<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.eastcoastdaily.com/xmlrpc.php" />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png' type='image/png'>
<link rel='preload' as='image' href='https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png' type='image/png'>
<link rel='preload' as='font' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<style id='tie-critical-css' type='text/css'>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</style>

<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>


<title>പൊലീസുകാരെ ഒളിഞ്ഞിരുന്ന് വെടിവെച്ച് കൊലപ്പെടുത്തിയ സംഭവം; നിരവധി ക്രിമിനല്‍ കേസുകളില്‍ പ്രതിയായ വികാസ് ദുബേയ്ക്ക് വേണ്ടി വേട്ട തുടങ്ങി</title>
<meta name="description" content="ഉത്തർപ്രദേശിൽ പൊലീസുകാരെ ഒളിഞ്ഞിരുന്ന് വെടിവെച്ച് കൊലപ്പെടുത്തിയ സംഭവത്തിൽ നിരവധി ക്രിമിനല്‍ കേസുകളില്‍ പ്രതിയായ വികാസ് ദുബേയ്ക്ക് വേണ്ടി യു പി പൊലീസ് വേട്ട തുടങ്ങി. ഗുണ്ടാതലവനെ പിടിക്കാന്‍ പോയ പോലീസ് സംഘത്തിലെ ഡിഎസ്പി ഉള്‍പ്പെടെ എട്ടു പോലീസുകാരെയാണ് ക്രിമിനലുകള്‍ കൊലപ്പെടുത്തിയത്." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="പൊലീസുകാരെ ഒളിഞ്ഞിരുന്ന് വെടിവെച്ച് കൊലപ്പെടുത്തിയ സംഭവം; നിരവധി ക്രിമിനല്‍ കേസുകളില്‍ പ്രതിയായ വികാസ് ദുബേയ്ക്ക് വേണ്ടി വേട്ട തുടങ്ങി" />
<meta property="og:description" content="ഉത്തർപ്രദേശിൽ പൊലീസുകാരെ ഒളിഞ്ഞിരുന്ന് വെടിവെച്ച് കൊലപ്പെടുത്തിയ സംഭവത്തിൽ നിരവധി ക്രിമിനല്‍ കേസുകളില്‍ പ്രതിയായ വികാസ് ദുബേയ്ക്ക് വേണ്ടി യു പി പൊലീസ് വേട്ട തുടങ്ങി. ഗുണ്ടാതലവനെ പിടിക്കാന്‍ പോയ പോലീസ് സംഘത്തിലെ ഡിഎസ്പി ഉള്‍പ്പെടെ എട്ടു പോലീസുകാരെയാണ് ക്രിമിനലുകള്‍ കൊലപ്പെടുത്തിയത്." />
<meta property="og:url" content="https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" />
<meta property="og:site_name" content="East Coast Daily Malayalam" />
<meta property="article:publisher" content="https://www.facebook.com/EastCoastOnline/" />
<meta property="article:published_time" content="2020-07-03T03:52:41+00:00" />
<meta property="og:image" content="https://www.eastcoastdaily.com/wp-content/uploads/2020/07/yogi.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta property="fb:app_id" content="183124175755324" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@eastcoastdaily" />
<meta name="twitter:site" content="@eastcoastdaily" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily Malayalam &raquo; Feed" href="https://www.eastcoastdaily.com/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily Malayalam &raquo; Comments Feed" href="https://www.eastcoastdaily.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily Malayalam &raquo; പൊലീസുകാരെ ഒളിഞ്ഞിരുന്ന് വെടിവെച്ച് കൊലപ്പെടുത്തിയ സംഭവം; നിരവധി ക്രിമിനല്‍ കേസുകളില്‍ പ്രതിയായ വികാസ് ദുബേയ്ക്ക് വേണ്ടി വേട്ട തുടങ്ങി Comments Feed" href="https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html/feed" />
<link rel='stylesheet' id='social_warfare-css' href='https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='https://www.eastcoastdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eastcoastdaily.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.eastcoastdaily.com/?p=764246' />
<link rel="alternate" type="application/json+oembed" href="https://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eastcoastdaily.com%2F2020%2F07%2F03%2Fup-police-begin-hunting-for-vikas-dubey.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eastcoastdaily.com%2F2020%2F07%2F03%2Fup-police-begin-hunting-for-vikas-dubey.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:pages" content="198077086953392" />
<meta property="ia:markup_url_dev" content="https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html?ia_markup=1" />
<link rel="amphtml" href="https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html?amp_markup=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">	var adgh_p1="2878";var adgh_p2="";var adgh_p3="2";var adgHdSc=document.createElement("script");		document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;adgHdSc.id="adg_pixel_header_script";		adgHdSc.src="https://adgebra.co.in/afph/afph.js?"+adgHscParam;</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eastcoast-eastcoastdailycom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1051259;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ml_IN/sdk.js#xfbml=1&version=v3.3&appId=183124175755324&autoLogAppEvents=1"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var mappingRightOfLogo = googletag.sizeMapping().
	  addSize([1140, 200], [728, 90]).
	  addSize([975, 200], [468, 60]).
	  addSize([768, 200], [728, 90]).
	  addSize([498, 200], [468, 60]).
	  addSize([0, 0], [320, 50]).
	  build();
    googletag.defineSlot('/21765231510/ECDML_Home/Right_Of_Logo', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1559615875109-0').defineSizeMapping(mappingRightOfLogo).addService(googletag.pubads());
    googletag.defineSlot('/21765231510/ECDML_Articles/Right_Of_Logo', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1559616019093-0').defineSizeMapping(mappingRightOfLogo).addService(googletag.pubads());
    googletag.defineSlot('/21765231510/ECDML_Articles/BelowArticleMPU', [300, 250], 'div-gpt-ad-1560071579713-0').addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="theme-color" content="#eb2e2e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eastcoastdaily.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b62f631-0861-4331-9c8c-aa608ea6096a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "East Coast Daily Malayalam";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing to our Breaking News!";
oneSignal_options['welcomeNotification']['url'] = "https://www.eastcoastdaily.com";
oneSignal_options['path'] = "https://www.eastcoastdaily.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14469d21-a548-446f-9323-a0e21fc14d38";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-270x270.jpg" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36072128-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
		
  gtag('config', 'UA-36072128-1', {
  'custom_map': {
    'dimension1': 'author'
  }
  });

  gtag('event', 'page_view', {'author': 'sabin'});

</script>
</head>
<body id="tie-body" class="post-template-default single single-post postid-764246 single-format-standard tie-no-js wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_breadcrumbs">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="stream-item stream-item-above-header">
<script type="text/javascript" src="https://js.genieessp.com/t/049/941/a1049941.js"></script> </div><div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default">
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date fa-before">
Friday, July 3 2020 </div>
<div class="tie-alignleft">
<div class="breaking">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">Breaking</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2020/07/03/pravasi-welfare-forum.html">പ്രവാസികൾക്ക് നേരെയുള്ള കയ്യേറ്റം അപലപനീയം &#8211; പ്രവാസി വെൽഫെയർ ഫോറം</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2020/07/03/shocking-information-about-the-ban-chinese-app.html">പൂട്ടിയ ചൈനീസ് ചാര ആപ്പുകളുടെ കൂട്ടത്തിൽ ‘സെക്സ് ബോംബുകൾ’; ഇന്ത്യൻ കുട്ടികൾ രക്ഷപ്പെട്ടത് വൻ സെക്‌സ് ദുരന്തത്തിൽ നിന്ന്</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2020/07/03/pravasi-died-in-kuwait.html">കുവൈത്തിൽ കോവിഡ് ബാധിച്ച് മലയാളി മരിച്ചു</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2020/07/03/b-radhakrishnamenon-reacts-against-mammotty.html">&#8220;മമ്മൂട്ടിയുടെ ഓ വി വിജയൻ സ്മരണ അത്ര നിഷ്കളങ്കമല്ല&#8221; &#8211; ബി രാധാകൃഷ്ണ മേനോൻ</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2020/07/03/allow-more-flights-from-saudi-pinarayi-vijayan-asks-pm-narendramodi.html">സൗദിയിൽ നിന്ന് കൂടുതൽ വന്ദേ ഭാരത് വിമാനങ്ങൾ വേണം: പ്രധാനമന്ത്രിക്ക് കത്തയച്ച് മുഖ്യമന്ത്രി</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-4625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4625"><a href="https://www.youtube.com/user/eastcoastvijayan">Youtube</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1852"><a href="http://movies.eastcoastdaily.com">Movies</a></li>
<li id="menu-item-1853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1853"><a href="http://literature.eastcoastdaily.com">Literature</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4600"><a href="https://www.eastcoastdaily.in">English Edition</a></li>
</ul></div> </div>
</div>
</div>
</nav>
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="menu-text">Menu</span> </a>
<div id="logo" class="image-logo" style="margin-top: 23px; margin-bottom: 22px;">
<a title="East Coast Daily" href="https://www.eastcoastdaily.com/">
<img src="https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png" alt="East Coast Daily" class="logo_normal" width="200" height="90" style="max-height:90px; width: auto;">
<img src="https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png" alt="East Coast Daily" class="logo_2x" width="200" height="90" style="max-height:90px; width: auto;">
</a>
</div>
</div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">


<script type="text/javascript" src="https://js.genieessp.com/t/062/155/a1062155.js"></script></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation">
<div class="container">

<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="East Coast Daily" href="https://www.eastcoastdaily.com/">
<img src="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/eastcoast-logo-80px.jpg" alt="East Coast Daily" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/eastcoast-logo-80px.jpg" alt="East Coast Daily" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-403568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-403568 menu-item-has-icon is-icon-only"><a href="https://www.eastcoastdaily.com/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">Home</span></a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1843 menu-item-has-icon"><a href="https://www.eastcoastdaily.com/category/news"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> News</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-403574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403574"><a href="https://www.eastcoastdaily.com/category/news/kerala">Kerala</a></li>
<li id="menu-item-403573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403573"><a href="https://www.eastcoastdaily.com/category/news/india">India</a></li>
<li id="menu-item-27791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27791"><a href="https://www.eastcoastdaily.com/category/gulf">Gulf</a></li>
<li id="menu-item-403575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403575"><a href="https://www.eastcoastdaily.com/category/news/international">International</a></li>
<li id="menu-item-426143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426143"><a href="https://www.eastcoastdaily.com/category/news/business">Business</a></li>
<li id="menu-item-426144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426144"><a href="https://www.eastcoastdaily.com/category/news/crime">Crime</a></li>
</ul>
</li>
<li id="menu-item-43231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43231"><a href="https://www.eastcoastdaily.com/category/entertainment">Entertainment</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-426146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426146"><a href="https://www.eastcoastdaily.com/category/entertainment/cinema">Cinema</a></li>
<li id="menu-item-426148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426148"><a href="https://www.eastcoastdaily.com/category/entertainment/music">Music</a></li>
</ul>
</li>
<li id="menu-item-426150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426150"><a href="https://www.eastcoastdaily.com/category/life-style">Life Style</a></li>
<li id="menu-item-210736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210736"><a href="https://www.eastcoastdaily.com/category/technology">Tech</a></li>
<li id="menu-item-204356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204356"><a href="https://www.eastcoastdaily.com/category/sports">Sports</a></li>
<li id="menu-item-233387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233387"><a href="https://www.eastcoastdaily.com/category/videos">Videos</a></li>
<li id="menu-item-759110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-759110"><a href="https://www.eastcoastdaily.com/tag/covid-19">COVID 19</a></li>
<li id="menu-item-426159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-426159"><a href="#">More</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-426152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426152"><a href="https://www.eastcoastdaily.com/category/editorial">Editorial</a></li>
<li id="menu-item-426155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426155"><a href="https://www.eastcoastdaily.com/category/education-career">Education &#038; Career</a></li>
<li id="menu-item-426157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426157"><a href="https://www.eastcoastdaily.com/category/funny">Funny &#038; Weird</a></li>
<li id="menu-item-426158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426158"><a href="https://www.eastcoastdaily.com/category/specials">Specials</a></li>
<li id="menu-item-426151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426151"><a href="https://www.eastcoastdaily.com/category/automobile">Automobile</a></li>
<li id="menu-item-426153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426153"><a href="https://www.eastcoastdaily.com/category/interviews">Interviews</a></li>
<li id="menu-item-426301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426301"><a href="https://www.eastcoastdaily.com/category/photo-story">Photo Story</a></li>
<li id="menu-item-426298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426298"><a href="https://www.eastcoastdaily.com/category/editors-choice">Editor&#8217;s Choice</a></li>
<li id="menu-item-426300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426300"><a href="https://www.eastcoastdaily.com/category/facebook-corner">Facebook Corner</a></li>
<li id="menu-item-426156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426156"><a href="https://www.eastcoastdaily.com/category/writers-corner">Writers&#8217; Corner</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a>
<span class="cd-modal-bg"></span>
</li>
<li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/EastCoastOnline/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-styles')</script>
<link rel='stylesheet' id='tie-css-single-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/single.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-single')</script>
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-shortcodes')</script>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-20829" href="https://www.eastcoastdaily.com/category/news/latest-news">Latest News</a><a class="post-cat tie-cat-5" href="https://www.eastcoastdaily.com/category/news">News</a><a class="post-cat tie-cat-44" href="https://www.eastcoastdaily.com/category/news/india">India</a></span>
<h1 class="post-title entry-title">പൊലീസുകാരെ ഒളിഞ്ഞിരുന്ന് വെടിവെച്ച് കൊലപ്പെടുത്തിയ സംഭവം; നിരവധി ക്രിമിനല്‍ കേസുകളില്‍ പ്രതിയായ വികാസ് ദുബേയ്ക്ക് വേണ്ടി വേട്ട തുടങ്ങി</h1>
<h2 class="entry-sub-title">ഗൂണ്ടാനേതാവിന്റെ ഒളിത്താവളത്തില്‍ എത്തിയ പോലീസ് ഇയാള്‍ക്കരികിലേക്ക് നീങ്ങുമ്ബോള്‍ തുടര്‍ച്ചയായി ബുള്ളറ്റുകള്‍ പ്രവഹിക്കുകയായിരുന്നു</h2>
<div class="post-meta clearfix"><span class="date meta-item fa-before">Jul 3, 2020, 09:22 am IST</span></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="800" height="420" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/07/yogi.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.eastcoastdaily.com/wp-content/uploads/2020/07/yogi.jpg 800w, https://www.eastcoastdaily.com/wp-content/uploads/2020/07/yogi-768x403.jpg 768w, https://www.eastcoastdaily.com/wp-content/uploads/2020/07/yogi-659x346.jpg 659w" sizes="(max-width: 800px) 100vw, 800px" /></figure></div></div>
<div class="post-footer post-footer-on-top">
<div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF&#038;url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html&#038;title=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF" rel="external noopener" target="_blank" class="linkedin-share-btn large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html&#038;description=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF&#038;media=https://www.eastcoastdaily.com/wp-content/uploads/2020/07/yogi-780x420.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn large-share-button"><span class="fa fa-pinterest"></span> <span class="social-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html&#038;title=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF" rel="external noopener" target="_blank" class="reddit-share-btn large-share-button"><span class="fa fa-reddit"></span> <span class="social-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF%20https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" rel="external noopener" target="_blank" class="whatsapp-share-btn large-share-button"><span class="fa fa-whatsapp"></span> <span class="social-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html&text=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF" rel="external noopener" target="_blank" class="telegram-share-btn large-share-button"><span class="fa fa-paper-plane"></span> <span class="social-text">Telegram</span></a> </div>
</div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content">
<script type="text/javascript" src="https://js.genieessp.com/t/049/942/a1049942.js">
</script></div>
<p><strong>കാണ്‍പൂര്‍:</strong> ഉത്തർപ്രദേശിൽ പൊലീസുകാരെ ഒളിഞ്ഞിരുന്ന് വെടിവെച്ച് കൊലപ്പെടുത്തിയ സംഭവത്തിൽ നിരവധി ക്രിമിനല്‍ കേസുകളില്‍ പ്രതിയായ വികാസ് ദുബേയ്ക്ക് വേണ്ടി യു പി പൊലീസ് വേട്ട തുടങ്ങി. ഗുണ്ടാതലവനെ പിടിക്കാന്‍ പോയ പോലീസ് സംഘത്തിലെ ഡിഎസ്പി ഉള്‍പ്പെടെ എട്ടു പോലീസുകാരെയാണ് ക്രിമിനലുകള്‍ കൊലപ്പെടുത്തിയത്.</p>
<p>കാണ്‍പൂരിലെ ദിര്‍കു ഗ്രാമത്തില്‍ വെച്ച്‌ വ്യാഴാഴ്ച രാത്രിയിലായിരുന്നു ഗുണ്ടാസംഘം പോലീസ് സംഘത്തെ വെടിവെച്ചു കൊലപ്പെടുത്തിയത്. 60 ലധികം ക്രിമിനല്‍ കേസുകളില്‍ പ്രതിയായ വികാസ് ദുബേ എന്നയാളെ അറസ്റ്റ് ചെയ്യാന്‍ ചൗബയൂര്‍ സ്‌റ്റേഷനില്‍ നിന്നുമാണ് പോലീസുകാര്‍ ഗ്രാമത്തില്‍ എത്തിയത്.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
<script type="text/javascript" src="https://js.genieessp.com/t/049/943/a1049943.js"></script></div>
<p>ഗൂണ്ടാനേതാവിന്റെ ഒളിത്താവളത്തില്‍ എത്തിയ പോലീസ് ഇയാള്‍ക്കരികിലേക്ക് നീങ്ങുമ്ബോള്‍ തുടര്‍ച്ചയായി ബുള്ളറ്റുകള്‍ പ്രവഹിക്കുകയായിരുന്നു. കെട്ടിടത്തിന്റെ മുകളില്‍ നിന്നുമായിരുന്നു വെടിവെയ്പ്പുണ്ടായത്. ഡഎസ്പി ദേവേന്ദ്ര മിശ്രയും മൂന്ന് സബ് ഇന്‍സ്‌പെക്ടര്‍മാരും നാലു കോണ്‍സ്റ്റബിള്‍മാരുമാണ് മരിച്ചത്.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'mid-article-bulk1',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
<p>സംഭവത്തിന് പിന്നില്‍ നൊട്ടോറിയസ് ക്രിമിനലുകളായിരുന്നെ്ന്ന പോലീസ് പറഞ്ഞു. നേരത്തേ പോലീസ് ഒളിത്താവളത്തിലേക്ക് എത്താതിരിക്കാന്‍ ഗുണ്ടാസംഘം മാര്‍ഗ്ഗതടസ്സം ഉണ്ടാക്കിയിരുന്നു. ക്രിമിനല്‍ സംഘം കെട്ടിടത്തിന്റെ മുകളില്‍ നിന്നും വെടിവെയ്ക്കുമെന്ന് പോലീസ് പ്രതീക്ഷിച്ചിരുന്നില്ല.</p>
<p>ALSO READ: <a href="https://www.eastcoastdaily.com/2020/07/03/covid-positive-cases-increases-from-ernakulam-market.html">എറണാകുളം മാർക്കറ്റിൽ നിന്നുള്ള കോവിഡ് രോഗികളുടെ എണ്ണം ഉയരുന്നതിൽ ആശങ്ക; മാർക്കറ്റിൽ നിന്നുള്ള കൂടുതൽ പേരുടെ സാമ്പിൾ പരിശോധന ഉടൻ</a></p>
<p>മുഖ്യമന്ത്രി യോഗി ആദിത്യനാഥ് സംഭവത്തില്‍ അനുശോചനം രേഖപ്പെടുത്തി. കുറ്റവാളികള്‍ക്കെതിരേ കര്‍ശന നടപടി സ്വീകരിക്കാനും നിര്‍ദേശം നല്‍കിയിട്ടുണ്ട്. സീനിയര്‍ എസ്പിയും ഫോറന്‍സിക് ടീമും സ്ഥലത്തെത്തി അന്വേഷണം തുടങ്ങിയിട്ടുണ്ട്. യുപി പോലീസിലെ എസ്ടി എഫ് ആണ് അന്വേഷണം നടത്തുന്നത്. രണ്ടു ദിവസമായി പേലാീസ് ദുബേയ്ക്ക് വേണ്ടി തെരച്ചിലിലായിരുന്നു. സംഭവത്തില്‍ ഏഴ് പോലീസുകാര്‍ക്ക് പരിക്കേല്‍ക്കുകയും ചെയ്തിട്ടുണ്ട്. ഇരുളിന്റെ മറവില്‍ ക്രിമിനല്‍ സംഘം ഇവിടെ നിന്നും രക്ഷപ്പെടുകയും ചെയ്തു. ഇവര്‍ക്ക് വേണ്ടി തെരച്ചില്‍ തുടരുകയാണ്. അടുത്തുള്ള ജില്ലകളായ കനൗജ്, കാണ്‍പൂര്‍ ദെഹാത്ത് എന്നിവിടങ്ങളില്‍ നിന്നും പോലീസിനെ വിളിച്ചു വരുത്തി. പരിക്കേറ്റവര്‍ ആശുപത്രിയിലാണ്.</p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>
<div class="stream-item stream-item-below-post-content"><script type="text/javascript"><!--
e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/EastCoastDailycom/ROS/tags.js"></script></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.eastcoastdaily.com/tag/police" rel="tag">Police</a> <a href="https://www.eastcoastdaily.com/tag/yogi-adityanath" rel="tag">yogi adityanath</a> <a href="https://www.eastcoastdaily.com/tag/encounters" rel="tag">encounters</a> <a href="https://www.eastcoastdaily.com/tag/featured" rel="tag">FEATURED</a> <a href="https://www.eastcoastdaily.com/tag/vikas-dubey" rel="tag">Vikas dubey</a></span></div>
</div>
<script type="application/ld+json">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</script>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF&#038;url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html&#038;title=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF" rel="external noopener" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html&#038;description=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF&#038;media=https://www.eastcoastdaily.com/wp-content/uploads/2020/07/yogi-780x420.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn equal-width"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF%20https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html&text=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"><div id="div_5220190604090926">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","2878");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","52");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_5220190604090926");
document.getElementById("div_5220190604090926").appendChild(scpt);
</script>
</div>
</div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://www.eastcoastdaily.com/2020/07/03/facebook-triangle-love-man-killed-5-year-old-girl.html" style="background-image: url(https://www.eastcoastdaily.com/wp-content/uploads/2019/10/murder-11-390x220.jpg)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://www.eastcoastdaily.com/2020/07/03/facebook-triangle-love-man-killed-5-year-old-girl.html" rel="prev">
<h3 class="post-title">ഫേസ്‌ബുക്കിലൂടെയുള്ള ത്രികോണ പ്രണയം , കാമുകന്‍ 5 വയസുകാരിയായ മകളെ കഴുത്തറുത്ത് കൊന്നു</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://www.eastcoastdaily.com/2020/07/03/rahul-gandhi-donates-175-televisons-in-wayanad.html" style="background-image: url(https://www.eastcoastdaily.com/wp-content/uploads/2020/02/Rahul-Gadhi-390x220.jpg)" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
</a>
<a href="https://www.eastcoastdaily.com/2020/07/03/rahul-gandhi-donates-175-televisons-in-wayanad.html" rel="next">
<h3 class="post-title">വയനാട്ടിലെ വിദ്യാര്‍ത്ഥികൾക്ക്​ വീണ്ടും സഹായവുമായി രാഹുൽ ഗാന്ധി</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Related Articles</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="പൂട്ടിയ ചൈനീസ് ചാര ആപ്പുകളുടെ കൂട്ടത്തിൽ ‘സെക്സ് ബോംബുകൾ’; ഇന്ത്യൻ കുട്ടികൾ രക്ഷപ്പെട്ടത് വൻ സെക്‌സ് ദുരന്തത്തിൽ നിന്ന്" href="https://www.eastcoastdaily.com/2020/07/03/shocking-information-about-the-ban-chinese-app.html" class="post-thumb"><img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/06/30as11-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of പൂട്ടിയ ചൈനീസ് ചാര ആപ്പുകളുടെ കൂട്ടത്തിൽ ‘സെക്സ് ബോംബുകൾ’; ഇന്ത്യൻ കുട്ടികൾ രക്ഷപ്പെട്ടത് വൻ സെക്‌സ് ദുരന്തത്തിൽ നിന്ന്" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2020/07/03/shocking-information-about-the-ban-chinese-app.html">പൂട്ടിയ ചൈനീസ് ചാര ആപ്പുകളുടെ കൂട്ടത്തിൽ ‘സെക്സ് ബോംബുകൾ’; ഇന്ത്യൻ കുട്ടികൾ രക്ഷപ്പെട്ടത് വൻ സെക്‌സ് ദുരന്തത്തിൽ നിന്ന്</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">Jul 3, 2020, 10:27 am IST</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="എറണാകുളം മാർക്കറ്റിൽ നിന്നുള്ള കോവിഡ് രോഗികളുടെ എണ്ണം ഉയരുന്നതിൽ ആശങ്ക; മാർക്കറ്റിൽ നിന്നുള്ള കൂടുതൽ പേരുടെ സാമ്പിൾ പരിശോധന ഉടൻ" href="https://www.eastcoastdaily.com/2020/07/03/covid-positive-cases-increases-from-ernakulam-market.html" class="post-thumb"><img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/06/corona-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of എറണാകുളം മാർക്കറ്റിൽ നിന്നുള്ള കോവിഡ് രോഗികളുടെ എണ്ണം ഉയരുന്നതിൽ ആശങ്ക; മാർക്കറ്റിൽ നിന്നുള്ള കൂടുതൽ പേരുടെ സാമ്പിൾ പരിശോധന ഉടൻ" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2020/07/03/covid-positive-cases-increases-from-ernakulam-market.html">എറണാകുളം മാർക്കറ്റിൽ നിന്നുള്ള കോവിഡ് രോഗികളുടെ എണ്ണം ഉയരുന്നതിൽ ആശങ്ക; മാർക്കറ്റിൽ നിന്നുള്ള കൂടുതൽ പേരുടെ സാമ്പിൾ പരിശോധന ഉടൻ</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">Jul 3, 2020, 08:51 am IST</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="സി പി ഐ അപ്രത്യക്ഷമാകുമോയെന്ന് കാനത്തിന് പേടി; ജോസ് കെ മാണിയുടെ മുന്നണി പ്രവേശനത്തെ ചൊല്ലിയുള്ള ഭിന്നതകൾക്കിടെ സി പി എം സംസ്ഥാന സെക്രട്ടറിയേറ്റ് യോഗം ഇന്ന്" href="https://www.eastcoastdaily.com/2020/07/03/cpm-state-secretariat-meeting-to-be-held-today.html" class="post-thumb"><img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/07/kanam-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of സി പി ഐ അപ്രത്യക്ഷമാകുമോയെന്ന് കാനത്തിന് പേടി; ജോസ് കെ മാണിയുടെ മുന്നണി പ്രവേശനത്തെ ചൊല്ലിയുള്ള ഭിന്നതകൾക്കിടെ സി പി എം സംസ്ഥാന സെക്രട്ടറിയേറ്റ് യോഗം ഇന്ന്" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2020/07/03/cpm-state-secretariat-meeting-to-be-held-today.html">സി പി ഐ അപ്രത്യക്ഷമാകുമോയെന്ന് കാനത്തിന് പേടി; ജോസ് കെ മാണിയുടെ മുന്നണി പ്രവേശനത്തെ ചൊല്ലിയുള്ള ഭിന്നതകൾക്കിടെ സി പി എം സംസ്ഥാന സെക്രട്ടറിയേറ്റ് യോഗം ഇന്ന്</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">Jul 3, 2020, 08:32 am IST</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="കോവിഡ് രോഗികളുടെ എണ്ണം കൂടിവരുമ്പോള്‍ പരിശോധനാ നിരക്കുകളിൽ കുറവ് വരുത്തി; പുതിയ നിരക്കുകൾ അറിയാം" href="https://www.eastcoastdaily.com/2020/07/03/covid-treatment-charges-reduced.html" class="post-thumb"><img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/04/corona-virus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of കോവിഡ് രോഗികളുടെ എണ്ണം കൂടിവരുമ്പോള്‍ പരിശോധനാ നിരക്കുകളിൽ കുറവ് വരുത്തി; പുതിയ നിരക്കുകൾ അറിയാം" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2020/07/03/covid-treatment-charges-reduced.html">കോവിഡ് രോഗികളുടെ എണ്ണം കൂടിവരുമ്പോള്‍ പരിശോധനാ നിരക്കുകളിൽ കുറവ് വരുത്തി; പുതിയ നിരക്കുകൾ അറിയാം</a></h3>
<div class="post-meta clearfix"><span class="date meta-item fa-before">Jul 3, 2020, 08:02 am IST</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div class="mag-box-title">
<h3>Post Your Comments</h3>
</div>
<div class="fb-comments" data-href="https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
<hr style="margin-top:20px; margin-bottom:20px;" class="divider divider-solid" />
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<link rel='stylesheet' id='tie-css-widgets-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/widgets.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-widgets')</script>
<div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle"> <span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><div class="td-all-devices" style="float: right;">
<script type="text/javascript" src="https://js.genieessp.com/t/049/943/a1049943.js"></script></div></div><div class="clearfix"></div></div><div id="custom_html-6" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices" style="float: right;">
<script type="text/javascript" src="https://js.genieessp.com/t/049/943/a1049943.js"></script></div></div><div class="clearfix"></div></div><div id="posts-list-widget-19" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="പ്രവാസികൾക്ക് നേരെയുള്ള കയ്യേറ്റം അപലപനീയം &#8211; പ്രവാസി വെൽഫെയർ ഫോറം" href="https://www.eastcoastdaily.com/2020/07/03/pravasi-welfare-forum.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/04/Indian-Expats-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of പ്രവാസികൾക്ക് നേരെയുള്ള കയ്യേറ്റം അപലപനീയം &#8211; പ്രവാസി വെൽഫെയർ ഫോറം" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2020/07/03/pravasi-welfare-forum.html">പ്രവാസികൾക്ക് നേരെയുള്ള കയ്യേറ്റം അപലപനീയം &#8211; പ്രവാസി വെൽഫെയർ ഫോറം</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">Jul 3, 2020, 10:40 am IST</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="പൂട്ടിയ ചൈനീസ് ചാര ആപ്പുകളുടെ കൂട്ടത്തിൽ ‘സെക്സ് ബോംബുകൾ’; ഇന്ത്യൻ കുട്ടികൾ രക്ഷപ്പെട്ടത് വൻ സെക്‌സ് ദുരന്തത്തിൽ നിന്ന്" href="https://www.eastcoastdaily.com/2020/07/03/shocking-information-about-the-ban-chinese-app.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/06/30as11-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of പൂട്ടിയ ചൈനീസ് ചാര ആപ്പുകളുടെ കൂട്ടത്തിൽ ‘സെക്സ് ബോംബുകൾ’; ഇന്ത്യൻ കുട്ടികൾ രക്ഷപ്പെട്ടത് വൻ സെക്‌സ് ദുരന്തത്തിൽ നിന്ന്" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2020/07/03/shocking-information-about-the-ban-chinese-app.html">പൂട്ടിയ ചൈനീസ് ചാര ആപ്പുകളുടെ കൂട്ടത്തിൽ ‘സെക്സ് ബോംബുകൾ’; ഇന്ത്യൻ കുട്ടികൾ രക്ഷപ്പെട്ടത് വൻ സെക്‌സ് ദുരന്തത്തിൽ നിന്ന്</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">Jul 3, 2020, 10:27 am IST</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="കുവൈത്തിൽ കോവിഡ് ബാധിച്ച് മലയാളി മരിച്ചു" href="https://www.eastcoastdaily.com/2020/07/03/pravasi-died-in-kuwait.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/07/subrahmanian-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of കുവൈത്തിൽ കോവിഡ് ബാധിച്ച് മലയാളി മരിച്ചു" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2020/07/03/pravasi-died-in-kuwait.html">കുവൈത്തിൽ കോവിഡ് ബാധിച്ച് മലയാളി മരിച്ചു</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">Jul 3, 2020, 10:03 am IST</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="&#8220;മമ്മൂട്ടിയുടെ ഓ വി വിജയൻ സ്മരണ അത്ര നിഷ്കളങ്കമല്ല&#8221; &#8211; ബി രാധാകൃഷ്ണ മേനോൻ" href="https://www.eastcoastdaily.com/2020/07/03/b-radhakrishnamenon-reacts-against-mammotty.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/07/mammootty_youtube-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of &#8220;മമ്മൂട്ടിയുടെ ഓ വി വിജയൻ സ്മരണ അത്ര നിഷ്കളങ്കമല്ല&#8221; &#8211; ബി രാധാകൃഷ്ണ മേനോൻ" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2020/07/03/b-radhakrishnamenon-reacts-against-mammotty.html">&#8220;മമ്മൂട്ടിയുടെ ഓ വി വിജയൻ സ്മരണ അത്ര നിഷ്കളങ്കമല്ല&#8221; &#8211; ബി രാധാകൃഷ്ണ മേനോൻ</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">Jul 3, 2020, 09:57 am IST</span> </div>
</div>
</li>
<li class="widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="സൗദിയിൽ നിന്ന് കൂടുതൽ വന്ദേ ഭാരത് വിമാനങ്ങൾ വേണം: പ്രധാനമന്ത്രിക്ക് കത്തയച്ച് മുഖ്യമന്ത്രി" href="https://www.eastcoastdaily.com/2020/07/03/allow-more-flights-from-saudi-pinarayi-vijayan-asks-pm-narendramodi.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/06/pinarayi-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of സൗദിയിൽ നിന്ന് കൂടുതൽ വന്ദേ ഭാരത് വിമാനങ്ങൾ വേണം: പ്രധാനമന്ത്രിക്ക് കത്തയച്ച് മുഖ്യമന്ത്രി" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2020/07/03/allow-more-flights-from-saudi-pinarayi-vijayan-asks-pm-narendramodi.html">സൗദിയിൽ നിന്ന് കൂടുതൽ വന്ദേ ഭാരത് വിമാനങ്ങൾ വേണം: പ്രധാനമന്ത്രിക്ക് കത്തയച്ച് മുഖ്യമന്ത്രി</a></h3>
<div class="post-meta">
<span class="date meta-item fa-before">Jul 3, 2020, 09:52 am IST</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="eastcoastvijayan" data-layout="full" data-count="default"></div></div><div class="clearfix"></div></div><div id="media_image-6" class="container-wrapper widget widget_media_image"><a href="https://eastcoastaudios.in"><img width="500" height="500" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/01/romantic.jpg" class="image wp-image-702712  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.eastcoastdaily.com/wp-content/uploads/2020/01/romantic.jpg 500w, https://www.eastcoastdaily.com/wp-content/uploads/2020/01/romantic-346x346.jpg 346w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="clearfix"></div></div><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">You May Like &#8230;<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><div id="taboola-rightrail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-rightrail-thumbnails',
    placement: 'RightRail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="clearfix"></div></div> </div>
</aside>
</div>
</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/EastCoastOnline/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF&#038;url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF%20https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.com/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html&text=%E0%B4%AA%E0%B5%8A%E0%B4%B2%E0%B5%80%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%BE%E0%B4%B0%E0%B5%86%20%E0%B4%92%E0%B4%B3%E0%B4%BF%E0%B4%9E%E0%B5%8D%E0%B4%9E%E0%B4%BF%E0%B4%B0%E0%B5%81%E0%B4%A8%E0%B5%8D%E0%B4%A8%E0%B5%8D%20%E0%B4%B5%E0%B5%86%E0%B4%9F%E0%B4%BF%E0%B4%B5%E0%B5%86%E0%B4%9A%E0%B5%8D%E0%B4%9A%E0%B5%8D%20%E0%B4%95%E0%B5%8A%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%81%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%AF%20%E0%B4%B8%E0%B4%82%E0%B4%AD%E0%B4%B5%E0%B4%82%3B%20%E0%B4%A8%E0%B4%BF%E0%B4%B0%E0%B4%B5%E0%B4%A7%E0%B4%BF%20%E0%B4%95%E0%B5%8D%E0%B4%B0%E0%B4%BF%E0%B4%AE%E0%B4%BF%E0%B4%A8%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%95%E0%B5%87%E0%B4%B8%E0%B5%81%E0%B4%95%E0%B4%B3%E0%B4%BF%E0%B4%B2%E0%B5%8D%E2%80%8D%20%E0%B4%AA%E0%B5%8D%E0%B4%B0%E0%B4%A4%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF%20%E0%B4%B5%E0%B4%BF%E0%B4%95%E0%B4%BE%E0%B4%B8%E0%B5%8D%20%E0%B4%A6%E0%B5%81%E0%B4%AC%E0%B5%87%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%B5%E0%B5%87%E0%B4%A3%E0%B5%8D%E0%B4%9F%E0%B4%BF%20%E0%B4%B5%E0%B5%87%E0%B4%9F%E0%B5%8D%E0%B4%9F%20%E0%B4%A4%E0%B5%81%E0%B4%9F%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%BF" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>

<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/EastCoastOnline/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.eastcoastdaily.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</div>
<div id="slide-sidebar-widgets">
</div>
</div>
</aside>
</div>
</div>
<link rel='preload' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/helpers.min.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-helpers-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-helpers')</script>
<link rel='preload' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/ilightbox/metro-black-skin/skin.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-ilightbox')</script>

<script type="text/javascript">	var adgf_p1="2878";	var adgf_p2="0";	var adgf_p3="2";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script"; document.body.appendChild(adgFtSc); adgFtSc.async=true; var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="https://adgebra.co.in/afpf/afpf.js?"+adgScParam; </script> <noscript>	
<iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=2878&p2=0&p3=3&p4=&p5=" 	width="0" height="0" frameborder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/EastCoastDailycom/Snackbar/tags.js"></script>
<div id="SC_TBlock_773093"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "773093",
                domain : "n.pc5ads.com",
                no_div: false
            });
        </script>
<script async type="text/javascript" src="//st-n.pc5ads.com/js/a.js"></script><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
<form method="get" id="tie-popup-search-form" action="https://www.eastcoastdaily.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title">
<div class="the-subtitle">Log In <span class="widget-title-icon fa"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://www.eastcoastdaily.com/wp-login.php" method="post">
<input type="text" name="log" title="Username" placeholder="Username">
<div class="pass-container">
<input type="password" name="pwd" title="Password" placeholder="Password">
<a class="forget-text" href="https://www.eastcoastdaily.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.eastcoastdaily.com">Forget?</a>
</div>
<input type="hidden" name="redirect_to" value="/2020/07/03/up-police-begin-hunting-for-vikas-dubey.html" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me </label>
<div class="inv-recaptcha-holder"></div><p style="display: none;"><label>Enter something special:</label><input name="aio_special_field" type="text" id="aio_special_field" class="aio_special_field" value="" /></p>
<button type="submit" class="button fullwidth login-submit">Log In</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfoxaoZAAAAAA82y0cBltAYOpFUntvslwgEENdn', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"764246","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-content/plugins/social-warfare/assets/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.eastcoastdaily.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"183124175755324","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/desktop.min.js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/live-search.js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/single.min.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/br-news.js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/shortcodes.js'></script>
<script type="text/javascript"> var swp_nonce = "a22b30bc78";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.eastcoastdaily.com/wp-admin/admin-ajax.php"; var swp_post_id = "764246";var swpClickTracking = false;</script><script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
</body>
</html>
