<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>&#8216;രാജ്യത്തിന് ഇപ്പോൾ ആവശ്യമായ ഒരേ ഒരു ഓപ്ഷൻ തങ്ങളുടെ പാർട്ടിയാണ്&#8217;: മമതയ്ക്ക് മറുപടിയുമായി കോൺഗ്രസ് | mamata banerjee|Congress</title>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png'>
<link rel='preload' as='image' href='https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-1-780x420.jpg'>
<link rel='preload' as='font' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily Malayalam &raquo; Feed" href="https://www.eastcoastdaily.com/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily Malayalam &raquo; Comments Feed" href="https://www.eastcoastdaily.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="East Coast Daily Malayalam &raquo; &#8216;രാജ്യത്തിന് ഇപ്പോൾ ആവശ്യമായ ഒരേ ഒരു ഓപ്ഷൻ തങ്ങളുടെ പാർട്ടിയാണ്&#8217;: മമതയ്ക്ക് മറുപടിയുമായി കോൺഗ്രസ് Comments Feed" href="https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html/feed" />
<meta property="og:title" content="&#8216;രാജ്യത്തിന് ഇപ്പോൾ ആവശ്യമായ ഒരേ ഒരു ഓപ്ഷൻ തങ്ങളുടെ പാർട്ടിയാണ്&#8217;: മമതയ്ക്ക് മറുപടിയുമായി കോൺഗ്രസ്|mamata banerjee|Congress" />
<meta property="og:type" content="article" />
<meta property="og:description" content="മുംബൈ : രാഹുൽ ഗാന്ധിയെയും കോൺഗ്രസ് നേതൃത്വത്തെയും പരിഹസിച്ച് ബംഗാൾ മുഖ്യമന്ത്രി മമബാനർജി. എന്നും വിദേശത്ത് പോയി കഴിയാനാകില്ലെന്നായിരുന്നു രാഹുലിന്റെ പേരെടുത്ത് പറയാതെ മമതയുടെ പരിഹാ | mamata banerjee|Congress" />
<meta property="og:url" content="https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" />
<meta property="og:site_name" content="East Coast Daily Malayalam" />
<meta property="og:image" content="https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-1-780x420.jpg" />
<link rel='stylesheet' id='tie-css-base-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah-child/style.css?ver=9d0becff6aeee32db43e8bfe86d4765c' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.eastcoastdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eastcoastdaily.com/wp-json/wp/v2/posts/1034136" /><link rel="canonical" href="https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" />
<link rel="alternate" type="application/json+oembed" href="https://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eastcoastdaily.com%2F2021%2F12%2F03%2Fas-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eastcoastdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eastcoastdaily.com%2F2021%2F12%2F03%2Fas-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:pages" content="198077086953392" />
<meta property="ia:markup_url_dev" content="https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html?ia_markup=1" />
<meta name="description" content="മുംബൈ : രാഹുൽ ഗാന്ധിയെയും കോൺഗ്രസ് നേതൃത്വത്തെയും പരിഹസിച്ച് ബംഗാൾ മുഖ്യമന്ത്രി മമബാനർജി. എന്നും വിദേശത്ത് പോയി കഴിയാനാകില്ലെന്നായിരുന്നു രാഹുലിന്റെ പ" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:app_id" content="183124175755324" />

<script type="text/javascript">	var adgh_p1="2878";var adgh_p2="";var adgh_p3="2";var adgHdSc=document.createElement("script");		document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;adgHdSc.id="adg_pixel_header_script";		adgHdSc.src="https://adgebra.co.in/afph/afph.js?"+adgHscParam;</script>


<script type="text/javascript"> var adgh_p1="2878";var adgh_p2="";var adgh_p3="0";var adgHdSc=document.createElement("script"); document.head.appendChild(adgHdSc); adgHdSc.async=true; var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;adgHdSc.id="adg_pixel_header_script"; adgHdSc.src="//adgebra.co.in/afph/afph.js?"+adgHscParam;</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eastcoast-eastcoastdailycom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1809088821246289",
    enable_page_level_ads: true,
    overlays: {top: true}
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var mappingAboveHeader = googletag.sizeMapping().
	addSize([991, 200], [970, 250]).
	addSize([768, 200], [728, 90]).
	addSize([0, 0], [320, 100]).
	build(); 
	var sizeMappingDesktopMobile = googletag.sizeMapping().
	addSize([768, 200], [728, 90]).
	addSize([0, 0], [300, 250]).
	build();    
    googletag.defineSlot('/21765231510/ECD_TOP_BAR', [[970, 250], [728, 90], [320, 100]], 'div-gpt-ad-1598017196468-0').setCollapseEmptyDiv(true,true).defineSizeMapping(mappingAboveHeader).addService(googletag.pubads());
    googletag.defineSlot('/21765231510/FBLBTOPLOGORIGHT', [[728, 90], [300, 250]], 'div-gpt-ad-1598353639846-0').setCollapseEmptyDiv(true,true).defineSizeMapping(sizeMappingDesktopMobile).addService(googletag.pubads());
    googletag.defineSlot('/21765231510/End_of_Content', [[728, 90], [300, 250]], 'div-gpt-ad-1597863128371-0').setCollapseEmptyDiv(true,true).defineSizeMapping(sizeMappingDesktopMobile).addService(googletag.pubads());
    googletag.defineSlot('/21765231510/Above_Content_Ad', [[728, 90], [300, 250]], 'div-gpt-ad-1597919014437-0').setCollapseEmptyDiv(true,true).defineSizeMapping(sizeMappingDesktopMobile).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
//	googletag.pubads().enableLazyLoad();
//    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<meta name="theme-color" content="#eb2e2e" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.eastcoastdaily.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b62f631-0861-4331-9c8c-aa608ea6096a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "East Coast Daily Malayalam";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing to our Breaking News!";
oneSignal_options['welcomeNotification']['url'] = "https://www.eastcoastdaily.com";
oneSignal_options['path'] = "https://www.eastcoastdaily.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14469d21-a548-446f-9323-a0e21fc14d38";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '45px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.eastcoastdaily.com/wp-content/uploads/2018/08/cropped-eastcoast-circle-logo-1024-270x270.jpg" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36072128-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-36072128-1', {
	  'custom_map': {
		'dimension1': 'author'
	  }
	  });
	  	gtag('event', 'page_view', {'author': 'aswini'});	
	</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"pX7+o1IWx8100k", domain:"eastcoastdaily.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=pX7+o1IWx8100k" style="display:none" height="1" width="1" alt="" /></noscript>
 <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body id="tie-body" class="post-template-default single single-post postid-1034136 single-format-standard tie-no-js wrapper-has-shadow block-head-2 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_breaking_news hide_breadcrumbs hide_read_more_buttons">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ml_IN/sdk.js#xfbml=1&version=v10.0&appId=183124175755324&autoLogAppEvents=1"></script>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="stream-item stream-item-above-header">
<div id='div-gpt-ad-1598017196468-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598017196468-0'); });
  </script>
</div></div><div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
Friday, December 3 2021 </div>
<div class="tie-alignleft">
<div class="breaking">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">Breaking</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2021/12/03/aluva-suicide-case-makalkkoppam-vd-satheesan-latest-news.html">&#8216;മകള്‍ക്കൊപ്പം&#8217; മൂന്നാംഘട്ടത്തിന് ഇന്ന് തുടക്കം: പ്രതിപക്ഷ നേതാവ് മോഫിയയുടെ കലാലയത്തില്‍</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2021/12/03/prashanth-kishor-about-congress.html">കോൺഗ്രസ് നേതൃത്വം ദൈവിക അവകാശമല്ല: വിമർശനവുമായി പ്രശാന്ത് കിഷോർ</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2021/12/03/k-sudhakaran-latest-news-psc.html">വഖഫ് ബോര്‍ഡ് നിയമനം പി.എസ്.സിക്ക് വിട്ട സര്‍ക്കാര്‍ നടപടി പിന്‍വലിക്കണമെന്ന് കെ സുധാകരന്‍</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2021/12/03/aa-rahim-facebook-post-against-bjp.html">മത ന്യൂനപക്ഷങ്ങളെ വേട്ടയാടാനും അവരെ ഭയപ്പെടുത്താനും ആർഎസ്എസിനെ അനുവദിക്കില്ല: എഎ റഹീം</a>
</li>
<li class="news-item">
<a href="https://www.eastcoastdaily.com/2021/12/03/cm-pinarayi-vijayan-speak-against-bjp.html">പള്ളിയെ പ്രതിഷേധ വേദിയാക്കുന്ന ലീഗ് നിലപാട് സംഘ്പരിവാറുകര്‍ക്കുള്ള പച്ചക്കൊടി</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<div class="top-menu header-menu"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-4625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4625"><a href="https://www.youtube.com/user/eastcoastvijayan">Youtube</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1852"><a href="https://www.eastcoastdaily.com/movie/">Movies</a></li>
<li id="menu-item-1853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1853"><a href="https://www.eastcoastdaily.com/literature/">Literature</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4600"><a href="https://www.eastcoastdaily.in">English Edition</a></li>
</ul></div> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-9"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div id="logo" class="image-logo" style="margin-top: 23px; margin-bottom: 22px;">
<a title="East Coast Daily" href="https://www.eastcoastdaily.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png">
<img class="tie-logo-img-default tie-logo-img" src="https://www.eastcoastdaily.com/wp-content/uploads/2017/05/LOGO-NEW.png" alt="East Coast Daily" width="200" height="90" style="max-height:90px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a>
</li></ul></div> </div>
</div>
<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
<div id='div-gpt-ad-1598353639846-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598353639846-0'); });
  </script>
</div></div></div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="East Coast Daily" href="https://www.eastcoastdaily.com/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/eastcoast-logo-80px.jpg">
<img class="tie-logo-img-default tie-logo-img" src="https://www.eastcoastdaily.in/wp-content/uploads/2018/07/eastcoast-logo-80px.jpg" alt="East Coast Daily" style="max-height:49px; width: auto;" />
</picture>
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-403568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-403568 menu-item-has-icon is-icon-only"><a href="https://www.eastcoastdaily.com/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Home</span></a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1843 menu-item-has-icon"><a href="https://www.eastcoastdaily.com/category/news"> <span aria-hidden="true" class="tie-menu-icon fa-newspaper-o"></span> News</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-403574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403574"><a href="https://www.eastcoastdaily.com/category/news/kerala">Kerala</a></li>
<li id="menu-item-403573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403573"><a href="https://www.eastcoastdaily.com/category/news/india">India</a></li>
<li id="menu-item-27791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27791"><a href="https://www.eastcoastdaily.com/category/gulf">Gulf</a></li>
<li id="menu-item-403575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403575"><a href="https://www.eastcoastdaily.com/category/news/international">International</a></li>
<li id="menu-item-426143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426143"><a href="https://www.eastcoastdaily.com/category/news/business">Business</a></li>
<li id="menu-item-426144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426144"><a href="https://www.eastcoastdaily.com/category/news/crime">Crime</a></li>
</ul>
</li>
<li id="menu-item-43231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43231"><a href="https://www.eastcoastdaily.com/category/entertainment">Entertainment</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-426146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426146"><a href="https://www.eastcoastdaily.com/category/entertainment/cinema">Cinema</a></li>
<li id="menu-item-426148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426148"><a href="https://www.eastcoastdaily.com/category/entertainment/music">Music</a></li>
</ul>
</li>
<li id="menu-item-426150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426150"><a href="https://www.eastcoastdaily.com/category/life-style">Life Style</a></li>
<li id="menu-item-210736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210736"><a href="https://www.eastcoastdaily.com/category/technology">Tech</a></li>
<li id="menu-item-204356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204356"><a href="https://www.eastcoastdaily.com/category/sports">Sports</a></li>
<li id="menu-item-233387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233387"><a href="https://www.eastcoastdaily.com/category/videos">Videos</a></li>
<li id="menu-item-759110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-759110"><a href="https://www.eastcoastdaily.com/tag/covid-19">COVID 19</a></li>
<li id="menu-item-426159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-426159"><a href="#">More</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-426152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426152"><a href="https://www.eastcoastdaily.com/category/editorial">Editorial</a></li>
<li id="menu-item-426155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426155"><a href="https://www.eastcoastdaily.com/category/education-career">Education &amp; Career</a></li>
<li id="menu-item-426157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426157"><a href="https://www.eastcoastdaily.com/category/funny">Funny &amp; Weird</a></li>
<li id="menu-item-426158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426158"><a href="https://www.eastcoastdaily.com/category/specials">Specials</a></li>
<li id="menu-item-426151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426151"><a href="https://www.eastcoastdaily.com/category/automobile">Automobile</a></li>
<li id="menu-item-426153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426153"><a href="https://www.eastcoastdaily.com/category/interviews">Interviews</a></li>
<li id="menu-item-426301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426301"><a href="https://www.eastcoastdaily.com/category/photo-story">Photo Story</a></li>
<li id="menu-item-426298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426298"><a href="https://www.eastcoastdaily.com/category/editors-choice">Editor&#8217;s Choice</a></li>
<li id="menu-item-426300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426300"><a href="https://www.eastcoastdaily.com/category/facebook-corner">Facebook Corner</a></li>
<li id="menu-item-426156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426156"><a href="https://www.eastcoastdaily.com/category/writers-corner">Writers&#8217; Corner</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" class="tie-search-trigger">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/EastCoastOnline/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-styles')</script>
<link rel='stylesheet' id='tie-css-single-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/single.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-single')</script>
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-shortcodes')</script>
<div class="container fullwidth-entry-title-wrapper">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-20829" href="https://www.eastcoastdaily.com/category/news/latest-news">Latest News</a><a class="post-cat tie-cat-5" href="https://www.eastcoastdaily.com/category/news">News</a><a class="post-cat tie-cat-44" href="https://www.eastcoastdaily.com/category/news/india">India</a></span>
<h1 class="post-title entry-title">&#8216;രാജ്യത്തിന് ഇപ്പോൾ ആവശ്യമായ ഒരേ ഒരു ഓപ്ഷൻ തങ്ങളുടെ പാർട്ടിയാണ്&#8217;: മമതയ്ക്ക് മറുപടിയുമായി കോൺഗ്രസ്</h1>
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Dec 3, 2021, 04:40 am IST</span></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="800" height="420" src="https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" is_main_img="1" srcset="https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-1.jpg 800w, https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-1-768x403.jpg 768w, https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-1-659x346.jpg 659w" sizes="(max-width: 800px) 100vw, 800px" /></figure></div></div>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D&#038;url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;title=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;description=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D&#038;media=https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-1.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="https://reddit.com/submit?url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;title=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D%20https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a> </div>
</div>
<div class="entry-content entry clearfix">
<div class="stream-item stream-item-above-post-content"><p>

<div id='div-gpt-ad-1597919014437-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597919014437-0'); });
</script>
</div>
</p></div>
<p>മുംബൈ : രാഹുൽ ഗാന്ധിയെയും കോൺഗ്രസ് നേതൃത്വത്തെയും പരിഹസിച്ച് ബംഗാൾ മുഖ്യമന്ത്രി മമബാനർജി. എന്നും വിദേശത്ത് പോയി കഴിയാനാകില്ലെന്നായിരുന്നു രാഹുലിന്റെ പേരെടുത്ത് പറയാതെ മമതയുടെ പരിഹാസം. ബിജെപിക്കെതിരെ ഒറ്റക്കെട്ടായി പോരാടണമെന്നും, എന്നാൽ കൂടുതൽ സമയം വിദേശത്ത് പോയി നിൽക്കാൻ കഴിയില്ലെന്നുമാണ് മമത പറഞ്ഞത്. മുംബൈ സന്ദർശനത്തിനിടെ നടന്ന ഒരു പരിപാടിക്കിടെയായിരുന്നു മമതയുടെ പ്രതികരണം</p>
<p>ഇപ്പോഴിതാ മമതയുടെ പരമർശത്തിനെതിരെ പ്രതികരിച്ച് രംഗത്തെത്തിയിരിക്കുകയാണ് കോൺഗ്രസ്. ബിജെപിക്കെതിരായി രാജ്യത്തിന് മുന്നിലുള്ള ഒരേ ഒരു ഓപ്ഷൻ തങ്ങളാണെന്നും രാജ്യ താത്പര്യങ്ങൾ സംരക്ഷിക്കാനും ജനാധിപത്യ മൂല്യങ്ങൾ ഉയർത്തിപ്പിടിക്കാനും പാർട്ടി ഇല്ലാതെ പറ്റില്ലെന്നും കോൺഗ്രസ് പറഞ്ഞു. സ്വന്തം നേട്ടത്തേയും വ്യക്തിപരമായ ആഗ്രഹങ്ങളേയും കുറിച്ച് മാത്രം ചിന്തിക്കുന്ന രാഷ്‌ട്രീയ പാർട്ടിക്ക് രാഹുൽ ഗാന്ധിയെ വിമർശിച്ച് ബിജെപിയെ നേരിടാൻ കഴിയില്ലെന്നും കോൺഗ്രസ് നേതാക്കൾ പറഞ്ഞു.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<p>Read Also  :  <a href="https://www.eastcoastdaily.com/2021/12/02/taliban-iran-encounter.html">താലിബാനും ഇറാനിയന്‍ സേനയും തമ്മില്‍ വെടിവയ്പ്പ് : താലിബാനെ ഇല്ലാതാക്കാന്‍ നീക്കം</a></p>
<p>ബിജെപിക്കും കേന്ദ്ര സർക്കാരിനുമെതിരെ കോൺഗ്രസ് നടത്തുന്ന പോരാട്ടത്തെക്കുറിച്ച് രാജ്യത്തിന് നന്നായി അറിയാമെന്ന് കോൺഗ്രസ് നിയമസഭാ കക്ഷി നേതാവും മഹാരാഷ്‌ട്ര മന്ത്രിസഭാംഗവുമായ ബാലാസാഹേബ് തോറത് പറഞ്ഞു. മമതയുടെ ഇത്തരം നിലപാടുകൾ പ്രതിപക്ഷ സഖ്യത്തെ ദോഷമായി ബാധിക്കുമെന്നും അത് ബിജെപിക്ക് സഹായകമാകുമെന്നും അദ്ദേഹം വ്യക്തമാക്കി.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">


<p style="text-align:center;">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1809088821246289" data-ad-slot="1442152648"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
<p>&nbsp;</p>
<div class="stream-item stream-item-below-post-content"><p><div class="fb-page" data-href="https://www.facebook.com/EastCoastOnline/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"></div></p>
<p>

<div id='div-gpt-ad-1597863128371-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597863128371-0'); });
</script>
</div>
</p>
</div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.eastcoastdaily.com/tag/mamata-banerjee" rel="tag">mamata banerjee</a> <a href="https://www.eastcoastdaily.com/tag/congress" rel="tag">Congress</a></span></div><div class="post-bottom-meta lotus-post-bottom-permalink"><a href="https://www.eastcoastdaily.com/news-1034136">shortlink</a></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">Dec 3, 2021, 04:40 am IST</span></div>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D&#038;url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;title=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;description=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D&#038;media=https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-1.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  large-share-button" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="social-text">Pinterest</span>
</a>
<a href="https://reddit.com/submit?url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;title=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D%20https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
<script id="tie-schema-json" type="application/ld+json">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</script>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D&#038;url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;title=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;description=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D&#038;media=https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-1.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  equal-width" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D%20https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post">
<div id="div_20210922162511"><script data-cfasync="false">var domain = (window.location != window.parent.location) ? document.referrer: document.location.href;if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}var scpt=document.createElement("script");var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;scpt.id=GetAttribute;scpt.setAttribute("data-pubid","2878");scpt.setAttribute("data-slotId","1");scpt.setAttribute("data-templateId","4772");scpt.setAttribute("data-accessMode","0");scpt.setAttribute("data-domain","eastcoastdaily.com");scpt.setAttribute("data-divId","div_20210922162511");document.getElementById("div_20210922162511").appendChild(scpt);</script></div></div>
<div class="post-components">
<div class="prev-next-post-nav container-wrapper media-overlay">
<div class="tie-col-xs-6 prev-post">
<a href="https://www.eastcoastdaily.com/2021/12/03/ani-iv-sasi-speak-about-his-future-plans.html" style="background-image: url(https://www.eastcoastdaily.com/wp-content/uploads/2021/12/marakkar-390x220.jpg)" class="post-thumb" rel="prev">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
</a>
<a href="https://www.eastcoastdaily.com/2021/12/03/ani-iv-sasi-speak-about-his-future-plans.html" rel="prev">
<h3 class="post-title">മരക്കാർ തീർന്നതോടെ ആത്മവിശ്വാസം വന്നു അടുത്തതായി മഹാഭാരതം എടുക്കണമെന്നാണ് തന്റെ ആഗ്രഹം: അനി ഐവി ശശി</h3>
</a>
</div>
<div class="tie-col-xs-6 next-post">
<a href="https://www.eastcoastdaily.com/2021/12/03/cm-pinarayi-vijayan-speak-against-bjp.html" style="background-image: url(https://www.eastcoastdaily.com/wp-content/uploads/2021/08/pinarayi-12-390x220.jpg)" class="post-thumb" rel="next">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="tie-icon tie-media-icon"></span>
</div>
</div>
</a>
<a href="https://www.eastcoastdaily.com/2021/12/03/cm-pinarayi-vijayan-speak-against-bjp.html" rel="next">
<h3 class="post-title">പള്ളിയെ പ്രതിഷേധ വേദിയാക്കുന്ന ലീഗ് നിലപാട് സംഘ്പരിവാറുകര്‍ക്കുള്ള പച്ചക്കൊടി</h3>
</a>
</div>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Related Articles</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-standard">
<a aria-label="എന്നും വിദേശത്ത് പോയി കഴിയാനാകില്ല: രാഹുൽ ഗാന്ധിയെ പരിഹസിച്ച് മമത: മറുപടിയുമായി കോൺഗ്രസ്" href="https://www.eastcoastdaily.com/2021/12/02/cannot-be-abroad-all-the-time-mamata-banerjee-takes-dig-at-rahul-gandhi-congress-responds.html" class="post-thumb"><img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mamatha-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2021/12/02/cannot-be-abroad-all-the-time-mamata-banerjee-takes-dig-at-rahul-gandhi-congress-responds.html">എന്നും വിദേശത്ത് പോയി കഴിയാനാകില്ല: രാഹുൽ ഗാന്ധിയെ പരിഹസിച്ച് മമത: മറുപടിയുമായി കോൺഗ്രസ്</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">Dec 2, 2021, 03:24 pm IST</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="മമ്പറം ദിവാകരന് നേരെ ആക്രമണം: കസേര കൊണ്ട് അടിച്ചെന്ന് പരാതി, അഞ്ച് പേര്‍ക്കെതിരെ കേസ്" href="https://www.eastcoastdaily.com/2021/12/02/former-congress-leader-mambaram-divakaran-case-latest-news-crime.html" class="post-thumb"><img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2021/12/mambram-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2021/12/02/former-congress-leader-mambaram-divakaran-case-latest-news-crime.html">മമ്പറം ദിവാകരന് നേരെ ആക്രമണം: കസേര കൊണ്ട് അടിച്ചെന്ന് പരാതി, അഞ്ച് പേര്‍ക്കെതിരെ കേസ്</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">Dec 2, 2021, 11:54 am IST</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="2024-ൽ കോൺഗ്രസ് 300 സീറ്റുകൾ നേടണമെന്ന് ഞാൻ ആഗ്രഹിക്കുന്നു: ഗുലാം നബി ആസാദ്" href="https://www.eastcoastdaily.com/2021/12/02/i-dont-see-congress-getting-300-seats-in-2024-election-azad.html" class="post-thumb"><img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2021/12/congrss-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2021/12/02/i-dont-see-congress-getting-300-seats-in-2024-election-azad.html">2024-ൽ കോൺഗ്രസ് 300 സീറ്റുകൾ നേടണമെന്ന് ഞാൻ ആഗ്രഹിക്കുന്നു: ഗുലാം നബി ആസാദ്</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">Dec 2, 2021, 10:30 am IST</span></div> </div>
<div class="related-item tie-standard">
<a aria-label="&#8216;ഇരുന്നുകൊണ്ട് ദേശീയ ഗാനം പാടി, മുഴുവന്‍ ആക്കാതെ അവസാനിപ്പിച്ചു&#8217;: മമതാ ബാനര്‍ജിക്കെതിരെ പരാതി" href="https://www.eastcoastdaily.com/2021/12/02/mamata-banerjee-national-anthem-case-police-latest-news.html" class="post-thumb"><img width="390" height="220" src="https://www.eastcoastdaily.com/wp-content/uploads/2021/06/mamatha-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
<h3 class="post-title"><a href="https://www.eastcoastdaily.com/2021/12/02/mamata-banerjee-national-anthem-case-police-latest-news.html">&#8216;ഇരുന്നുകൊണ്ട് ദേശീയ ഗാനം പാടി, മുഴുവന്‍ ആക്കാതെ അവസാനിപ്പിച്ചു&#8217;: മമതാ ബാനര്‍ജിക്കെതിരെ പരാതി</a></h3>
<div class="post-meta clearfix"><span class="date meta-item tie-icon">Dec 2, 2021, 09:50 am IST</span></div> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div class="mag-box-title">
<h3>Post Your Comments</h3>
</div>
<div class="fb-comments" data-href="https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
<hr style="margin-top:20px; margin-bottom:20px;" class="divider divider-solid" />
<div>
<div id="adg_ocean_main_div">
<script>
var oceanjs = "//adgebra.co.in/AdServing/ocean.js";
var body = document.getElementsByTagName('body').item(0);
var script = document.createElement('script'); 
var GetAttribute = "oceanPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
script.id = GetAttribute; 
script.async = true; 

script.setAttribute('type', 'text/javascript'); 
script.setAttribute('src', oceanjs); 

script.setAttribute("data-slotId","1");
script.setAttribute("data-templateId","4637");
script.setAttribute("data-oceanFlag","1");
script.setAttribute("data-domain","eastcoastdaily.com");
script.setAttribute("data-divId","adg_ocean_main_div");
body.appendChild(script); </script> </div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<link rel='stylesheet' id='tie-css-widgets-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/widgets.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-widgets')</script>
<div id="stream-item-widget-16" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Advertisement<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><script type="text/javascript"><!--
    e9 = new Object();
    e9.size = "320x50";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/eastcoastdailycom/mobile/tags.js"></script>
<script type="text/javascript"><!--
    e9 = new Object();
    e9.size = "320x50";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/eastcoastdailycom/snackbar/tags.js"></script>
<script type="text/javascript"><!--
    e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/eastcoastdailycom/ros/tags.js"></script></div><div class="clearfix"></div></div><div id="custom_html-10" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">Advt<span class="widget-title-icon tie-icon"></span></div></div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/5WRJ_HlGsmQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="clearfix"></div></div><div id="posts-list-widget-19" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="&#8216;മകള്‍ക്കൊപ്പം&#8217; മൂന്നാംഘട്ടത്തിന് ഇന്ന് തുടക്കം: പ്രതിപക്ഷ നേതാവ് മോഫിയയുടെ കലാലയത്തില്‍" href="https://www.eastcoastdaily.com/2021/12/03/aluva-suicide-case-makalkkoppam-vd-satheesan-latest-news.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2021/12/makal-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.eastcoastdaily.com/2021/12/03/aluva-suicide-case-makalkkoppam-vd-satheesan-latest-news.html">&#8216;മകള്‍ക്കൊപ്പം&#8217; മൂന്നാംഘട്ടത്തിന് ഇന്ന് തുടക്കം: പ്രതിപക്ഷ നേതാവ് മോഫിയയുടെ കലാലയത്തില്‍</a>
<div class="post-meta">
<span class="date meta-item tie-icon">Dec 3, 2021, 05:15 am IST</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="കോൺഗ്രസ് നേതൃത്വം ദൈവിക അവകാശമല്ല: വിമർശനവുമായി പ്രശാന്ത് കിഷോർ" href="https://www.eastcoastdaily.com/2021/12/03/prashanth-kishor-about-congress.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2021/12/dd-19-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.eastcoastdaily.com/2021/12/03/prashanth-kishor-about-congress.html">കോൺഗ്രസ് നേതൃത്വം ദൈവിക അവകാശമല്ല: വിമർശനവുമായി പ്രശാന്ത് കിഷോർ</a>
<div class="post-meta">
<span class="date meta-item tie-icon">Dec 3, 2021, 05:03 am IST</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="വഖഫ് ബോര്‍ഡ് നിയമനം പി.എസ്.സിക്ക് വിട്ട സര്‍ക്കാര്‍ നടപടി പിന്‍വലിക്കണമെന്ന് കെ സുധാകരന്‍" href="https://www.eastcoastdaily.com/2021/12/03/k-sudhakaran-latest-news-psc.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2021/09/sudhakaran-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.eastcoastdaily.com/2021/12/03/k-sudhakaran-latest-news-psc.html">വഖഫ് ബോര്‍ഡ് നിയമനം പി.എസ്.സിക്ക് വിട്ട സര്‍ക്കാര്‍ നടപടി പിന്‍വലിക്കണമെന്ന് കെ സുധാകരന്‍</a>
<div class="post-meta">
<span class="date meta-item tie-icon">Dec 3, 2021, 05:00 am IST</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="മത ന്യൂനപക്ഷങ്ങളെ വേട്ടയാടാനും അവരെ ഭയപ്പെടുത്താനും ആർഎസ്എസിനെ അനുവദിക്കില്ല: എഎ റഹീം" href="https://www.eastcoastdaily.com/2021/12/03/aa-rahim-facebook-post-against-bjp.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2019/07/aa-rahim-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="aa rahim" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.eastcoastdaily.com/2021/12/03/aa-rahim-facebook-post-against-bjp.html">മത ന്യൂനപക്ഷങ്ങളെ വേട്ടയാടാനും അവരെ ഭയപ്പെടുത്താനും ആർഎസ്എസിനെ അനുവദിക്കില്ല: എഎ റഹീം</a>
<div class="post-meta">
<span class="date meta-item tie-icon">Dec 3, 2021, 05:00 am IST</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="പള്ളിയെ പ്രതിഷേധ വേദിയാക്കുന്ന ലീഗ് നിലപാട് സംഘ്പരിവാറുകര്‍ക്കുള്ള പച്ചക്കൊടി" href="https://www.eastcoastdaily.com/2021/12/03/cm-pinarayi-vijayan-speak-against-bjp.html" class="post-thumb"><img width="220" height="150" src="https://www.eastcoastdaily.com/wp-content/uploads/2021/08/pinarayi-12-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://www.eastcoastdaily.com/2021/12/03/cm-pinarayi-vijayan-speak-against-bjp.html">പള്ളിയെ പ്രതിഷേധ വേദിയാക്കുന്ന ലീഗ് നിലപാട് സംഘ്പരിവാറുകര്‍ക്കുള്ള പച്ചക്കൊടി</a>
<div class="post-meta">
<span class="date meta-item tie-icon">Dec 3, 2021, 04:50 am IST</span> </div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="eastcoastvijayan" data-layout="full" data-count="default"></div></div><div class="clearfix"></div></div><div id="custom_html-14" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/EastCoastDailycom/Mobile/tags.js"></script></div><div class="clearfix"></div></div><div id="media_image-5" class="container-wrapper widget widget_media_image"><a href="https://www.youtube.com/watch?v=k2B-kv4S8-w"><img width="300" height="250" src="https://www.eastcoastdaily.com/wp-content/uploads/2020/09/whatsapp-image-2020-09-17-at-3.46.49-pm.jpeg" class="image wp-image-796353  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">You May Like &#8230;<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><div id="taboola-rightrail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-rightrail-thumbnails',
    placement: 'RightRail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2021, All Rights Reserved.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/EastCoastOnline/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D&#038;url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&redirect_uri=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&#038;redirect_uri=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D%20https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://www.eastcoastdaily.com/2021/12/03/as-mamata-takes-swipe-at-rahul-gandhi-cong-says-such-posturing-for-personal-ambition-will-help-bjp.html&text=%E2%80%98%E0%B4%B0%E0%B4%BE%E0%B4%9C%E0%B5%8D%E0%B4%AF%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%A8%E0%B5%8D%20%E0%B4%87%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%8B%E0%B5%BE%20%E0%B4%86%E0%B4%B5%E0%B4%B6%E0%B5%8D%E0%B4%AF%E0%B4%AE%E0%B4%BE%E0%B4%AF%20%E0%B4%92%E0%B4%B0%E0%B5%87%20%E0%B4%92%E0%B4%B0%E0%B5%81%20%E0%B4%93%E0%B4%AA%E0%B5%8D%E0%B4%B7%E0%B5%BB%20%E0%B4%A4%E0%B4%99%E0%B5%8D%E0%B4%99%E0%B4%B3%E0%B5%81%E0%B4%9F%E0%B5%86%20%E0%B4%AA%E0%B4%BE%E0%B5%BC%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%A3%E0%B5%8D%E2%80%99%3A%20%E0%B4%AE%E0%B4%AE%E0%B4%A4%E0%B4%AF%E0%B5%8D%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D%20%E0%B4%AE%E0%B4%B1%E0%B5%81%E0%B4%AA%E0%B4%9F%E0%B4%BF%E0%B4%AF%E0%B5%81%E0%B4%AE%E0%B4%BE%E0%B4%AF%E0%B4%BF%20%E0%B4%95%E0%B5%8B%E0%B5%BA%E0%B4%97%E0%B5%8D%E0%B4%B0%E0%B4%B8%E0%B5%8D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class="">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/EastCoastOnline/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/eastcoastdaily/"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/user/eastcoastvijayan"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.eastcoastdaily.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
<div id="slide-sidebar-widgets">
</div>
</div>
</aside>
</div>
</div>
<link rel='preload' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/helpers.min.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-helpers-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-helpers')</script>
<link rel='preload' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/ilightbox/metro-black-skin/skin.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-ilightbox')</script>
<link rel='preload' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/fontawesome.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-fontawesome5-css' href='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/css/fontawesome.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-fontawesome5')</script>
<script>
	window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
	ga.l = +new Date;
	ga('create', 'UA-98458-6', 'auto')
	ga('send', 'pageview')
</script>
<script type='text/javascript' src='https://ananthapuri.com/analytics/analytics.js'></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/EastCoastDailycom/Snackbar/tags.js"></script>
<script type="text/javascript"> var adgf_p1="2878"; var adgf_p2="0"; var adgf_p3="0"; var adgf_p4=""; var adgf_p5=""; var adgFtSc=document.createElement("script"); adgFtSc.id="adg_pixel_footer_script"; document.body.appendChild(adgFtSc); adgFtSc.async=true; var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam; </script> <noscript> <iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=2878&p2=0&p3=3&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript> <div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
<form method="get" class="tie-popup-search-form" action="https://www.eastcoastdaily.com/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button>
</form>
</div>
</div>
</div>
<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
<form method="get" class="tie-popup-search-form" action="https://www.eastcoastdaily.com/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button>
</form>
</div>
</div>
</div>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.eastcoastdaily.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"1","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/comment-reply.min.js?ver=9d0becff6aeee32db43e8bfe86d4765c' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eastcoastdaily.com/wp-includes/js/wp-embed.min.js?ver=9d0becff6aeee32db43e8bfe86d4765c' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=9d0becff6aeee32db43e8bfe86d4765c' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=9d0becff6aeee32db43e8bfe86d4765c' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script type='text/javascript' defer="defer" src='https://www.eastcoastdaily.com/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b7870fa0e70e10e',m:'Azi6mURGLiJaqKm3Bd.By52i9ho6jAQAuNnNba_OVA4-1638488857-0-AeUGaNwpdgAZaLb67qYBi67GHUFgD1Yqd7tlUomviUZKB7XX48G2SeXTm6B3Q8eAZBJthbYPKWhlsGWTD+xIUB5Wc80JiZ2hHhEEzTmURpJjbsD+nP/zAyxuMFK6mghGqE67FmNF4RjQeKRe8e4t9djpaTF6CCRxpzsogVyC2Zq94VxykPymK0Zdmm0CPMyKML8sUS842mfNt1hXmVFkAyRTOnhh2ZZbtK/wM9g0mhQp0c01H/yqRM+kMGCIgcEp5yN8dMJ7XMcNQ2Gg4hFSsME=',s:[0x0aa59cd9a6,0x1e7d58e1af],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b7870fa0e70e10e","token":"52812750d93d448da184055d60138655","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
